<!doctype html>
    <!--[if lt IE 7 ]> <html lang="en-us" class="no-js ie6"> <![endif]-->
    <!--[if IE 7 ]>    <html lang="en-us" class="no-js ie7"> <![endif]-->
    <!--[if IE 8 ]>    <html lang="en-us" class="no-js ie8"> <![endif]-->
    <!--[if IE 9 ]>    <html lang="en-us" class="no-js ie9"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.adz.ro/">


<meta name="generator" content="TYPO3 4.5 CMS">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_d2fc9f3a13.css?1308918120" media="all">



<script src="typo3temp/javascript_93077bb238.js?1308721560" type="text/javascript"></script>


<title>ADZ-Online -&nbsp;Rechtssicherheit steht derzeit über allem</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	
	<meta name="description" content="">
	<meta name="author" content="">
	<meta name="google-site-verification" content="_8OakYiJmCVak8GqXLaUig9-8nG2BB8jg2IDhfJNdR0" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="stylesheet" href="fileadmin/templates/main/css/style.css?v=2">
	<link rel="stylesheet" href="fileadmin/templates/main/css/slightbox.css" type="text/css" media="screen,projection" />	
	<link rel="stylesheet" media="handheld" href="fileadmin/templates/main/css/handheld.css?v=2">
	<link rel="stylesheet" href="fileadmin/templates/main/css/mobile.css" type="text/css" media="screen and (max-device-width: 480px)">
	<link rel="stylesheet" href="fileadmin/templates/main/css/tablet.css" type="text/css" media="screen and (min-device-width: 481px) and (max-device-width: 1023px)">
	

	<script src="fileadmin/templates/main/js/libs/modernizr-1.7.min.js"></script>	
<!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/artikel/aktuell.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/inland.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/wirtschaft.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/lokales.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/kultur.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/sport.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/tourismus.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/banater-zeitung.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/karpatenrundschau.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/" />
<meta property="og:title" content="ADZ-Online -&nbsp;Rechtssicherheit steht derzeit über allem" />
<meta property="og:description" content="Große IT-Firmen sind nur unwesentlich von der Anhebung des Mindestlohnes betroffen, in vielen Sparten ist es nicht nur der plötzlich um 200 Lei, von 1250 auf 1450 Lei angehobene Mindestlohn, der den U..." />
<meta property="og:image" content="http://www.adz.ro/typo3temp/GB/9c28b14520.jpg" />

<link href="typo3conf/ext/comments/res/pi1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="typo3conf/ext/comments/res/pi1.js" ></script>


<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />

<script type="text/javascript" src="typo3conf/ext/sr_freecap/pi2/freeCap.js"></script>


</head>
<body id="p28" class="sidebar-left">

	
  <div id="container">
    <header class="clearfix">
      <div class="topmenu">
        <ul>
	  <li><a href="shortcuts/ueber-uns/" onfocus="blurLink(this);"  >Über uns</a></li><li><a href="shortcuts/suche/" onfocus="blurLink(this);"  >Suche</a></li><li><a href="shortcuts/abos/" onfocus="blurLink(this);"  >Abos</a></li><li><a href="shortcuts/anzeigen/" onfocus="blurLink(this);"  >Anzeigen</a></li><li><a href="shortcuts/jobs/" onfocus="blurLink(this);"  >Jobs</a></li><li><a href="shortcuts/links/" onfocus="blurLink(this);"  >Links</a></li><li><a href="shortcuts/rss-feed/" onfocus="blurLink(this);"  >Rss-Feed</a></li><li><a href="shortcuts/impressum/" onfocus="blurLink(this);"  >Impressum</a></li><li class="last"><a href="shortcuts/kontakt/" onfocus="blurLink(this);"  >Kontakt</a></li>	
        </ul>
      </div>

      <div class="logo">
        <a href="/">
          <h1 class="ir">Allgemeine Deutsche Zeitung für Rumänien</h1>
        </a>
      </div>
      <div id="print_logo">
        <img src="fileadmin/templates/main/img/adzheader_950.png" />
      </div>
      <div id="searchbox">
        <form action="shortcuts/suche/" method="GET">
          <input type="text" name="tx_mnogosearch_pi1[q]" />
          <input type="submit" value="Suchen"/>
        </form>
        <div id="datum">
          <!-- filled by js -->
        </div>
      </div>
    </header>

    <div id="mainmenu" class="cearfix">
      <ul>
	<li><a href="inland/" onfocus="blurLink(this);"  >Inland</a></li><li><a href="wirtschaft/" onfocus="blurLink(this);"  >Wirtschaft</a></li><li><a href="meinung-und-bericht/" onfocus="blurLink(this);"  >Meinung und Bericht</a></li><li><a href="lokales/" onfocus="blurLink(this);"  >Lokales</a></li><li><a href="kultur/" onfocus="blurLink(this);"  >Kultur</a></li><li><a href="sport/" onfocus="blurLink(this);"  >Sport</a></li><li><a href="tourismus/" onfocus="blurLink(this);"  >Tourismus</a></li><li><a href="banater-zeitung/" onfocus="blurLink(this);"  >Banater Zeitung</a></li><li class="last"><a href="karpatenrundschau/" onfocus="blurLink(this);"  >Karpatenrundschau</a></li>
      </ul>
    </div>

		<div id="main" role="main" class="clearfix">
      <div id="centralcontent">

      
	<!--  CONTENT ELEMENT, uid:41/html [begin] -->
		<div id="c41" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<div class="section ad">


    <!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.adz.ro/www/delivery/...'
  * to
  *   'https://ads.adz.ro/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=af37d77f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af37d77f' border='0' alt='' /></a></noscript>

      </div>

		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:41/html [end] -->
		      

      <!--TYPO3SEARCH_begin-->
      
	<!--  CONTENT ELEMENT, uid:4/list [begin] -->
		<div id="c4" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			
<div class="news-single-item">

	 <div class="section article">                    

          <h1 class="articletitle">Rechtssicherheit steht derzeit über allem</h1>
	  <h3 class="articlesubtitle">Temeswarer Firma expandiert in Serbien</h3>	

	  <p class="articleauthor">Von: Siegfried Thiel<br /></p>

          <p><strong>Mittwoch, 08. Februar 2017</strong></p>	  	  

	  <div class="news-single-img"><a href="typo3temp/pics/b57d670474.jpg" title="Ihren vierten Standort eröffnet zur Zeit die rumänische Netex Consulting in Serbien. " rel="lightbox[lb30039]"><img src="typo3temp/pics/549914eeb9.jpg" width="240" height="89" border="0" alt="" /></a><p class="news-single-imgcaption" style="width:240px;">Ihren vierten Standort eröffnet zur Zeit die rumänische Netex Consulting in Serbien.</p></div>
	  
          <p style="text-align: justify;">Große IT-Firmen sind nur unwesentlich von der Anhebung des Mindestlohnes betroffen, in vielen Sparten ist es nicht nur der plötzlich um 200 Lei, von 1250 auf 1450 Lei angehobene Mindestlohn, der den Unternehmen zu schaffen macht. Der Quantensprung zieht auch eine Reihe von weiteren Lohnaufstockungen nach sich. Was punktuell die einzelnen Nutznießer freuen mag, wirkt sich negativ auf die gesamte Wirtschaft aus, denn „im gleichen Prozentsatz fordern auch etwas besser bezahlte Angestellte nun mehr Einkommen“, sagt ein Unternehmer aus dem Einzelhandel. Die Verluste werden seiner Meinung nach durch höhere Preise auf den Endverbraucher verlagert. Wäre die Steigerung moderater bzw. stufenweise erfolgt, hätte die Wirtschaft auch gemäßigter auf die neue Situation reagiert“, so der Unternehmer. „Ich zweifle, dass bei der Preisgestaltung überall Rechnung getragen wird, dass gerade 102 Taxen und Gebühren gestrichen wurden“, befürchtet er höhere Preise bei seinen Zulieferern.</p>
<p style="text-align: justify;">Wenn die Bürger sich vielleicht begeistern lassen und glauben, über weniger Gebühren keinen Verlust durch gehobenere Preise hinnehmen zu müssen, sehen das Unternehmer nicht überall so gelassen. Manch einer könnte sich eine Investition in Rumänien oder eine Erweiterung der vorhandenen Produktionsstätte nochmals überlegen, hatten bereits vor mehr als zwei Wochen Unternehmer aus dem Deutschsprachigen Wirtschaftsclub Banat vermutet. Andere lassen ihren Befürchtungen knallharte Taten folgen. Fast auf den Tag genau 17 Jahre nach der Firmengründung eröffnet die Netex Consulting ein weiteres Büro in Serbien. „Die Entscheidung, nicht in Rumänien zu expandieren haben wir aufgrund des wirtschaftsunfreundlichen politischen Klimas in Rumänien getroffen“, sagt die Unternehmensmanagerin Andreea Kremm.</p>
<p style="text-align: justify;">Die Deutsch-Rumänische Industrie- und Handelskammer (AHK Rumänien) befürchtet, dass die Änderungen des Strafgesetzbuches negative Auswirkungen auf die bilateralen Wirtschaftsbeziehungen haben werden.</p>
<p style="text-align: justify;">„Diese Änderungen des Strafgesetzbuches durch Eilverordnung stellen für die deutsche Wirtschaft in Rumänien den Willen der neu gewählten Regierung in Frage, den Kampf gegen Korruption kompromisslos fortsetzen zu wollen“, heißt es in einer Pressemitteilung der AHK. Eine Einschränkung der rechtsstaatlichen Prinzipien und die Gefahr einer wieder auflebenden Korruption werde eindeutig negative Auswirkungen auf die wirtschaftliche Entwicklung des Landes haben. Diese nun eingeschlagene Richtlinie führe zu einer starken Verunsicherung unter deutschen Investoren und könne die engen Wirtschaftsbeziehungen zwischen Deutschland und Rumänien nachteilig beeinflussen, so weiter in der Pressemitteilung der AHK. „Sicher werden auf der gesamten Wertschöpfungskette die Löhne steigen“, sagt Nicolae Ţăran. Genauso wie die AHK, sieht er jedoch nicht den Lohnanstieg als Kernproblem. Die politische Lage und die so entstandene schlechte Lobby fallen bedeutend schwerer in die Waagschale. Seiner Meinung nach „werden sich viele ausländische Unternehmen ab nun gleich zweimal überlegen, ob ausreichend Rechtssicherheit gewährt ist“.</p>
<p style="text-align: justify;">Die mit dem Lohnanstieg wohl auch verbundene Inflation – die auf Rumänien zukommen könne, stelle keine akute Gefahr dar, „so lange sie sich in einem gewissen Rahmen hält. Allein die Exportgüter dürften nicht teurer werden, denn ansonsten riskiert Rumänien seine Wettbewerbsfähigkeit“, so der Temeswarer Analytiker.</p>
          
  
	  <div class="imagegallery clearfix"></div>

	  <!--<div class="news_tags">          
	    <h3>Schlagworte:</h3>	  
	    
	  </div>-->

          <!-- AddThis Button BEGIN -->
          <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	    <a class="addthis_button_print" title="Artikel Drucken"></a>
	    <a class="addthis_button_email" title="Artikel per email verschicken"></a>
	    <a class="addthis_button_google_plusone" title="Google+" />
            <a class="addthis_button_facebook" fb:like:layout="button_count" title="Facebook"></a>
            <a class="addthis_button_twitter" title="Twitter"></a>
	    <a class="addthis_button_googletranslate" title="Artikel übersetzen"></a>
	    <a class="addthis_button_compact"></a>            
          </div>

          <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4df0980c42e66119"></script>
          <!-- AddThis Button END -->
          <div class="clearfix"></div>
        </div>



	<div class="news-single-backlink">
	<a href="startseite/" >&lt;- Zurück zu: Home</a>
	</div>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:4/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:51/html [begin] -->
		<div id="c51" class="csc-default"  style="margin-top:5px;" >
		<!--  Raw HTML content: [begin] -->
			<div class="section ad">

<!--/* OpenX Javascript Tag v2.8.7 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=abc6a11f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc6a11f' border='0' alt='' /></a></noscript>

</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:51/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:13/text [begin] -->
		<div id="c13" class="csc-default"  style="margin-top:12px;margin-bottom:5px;" >
		<!--  Text: [begin] -->
			<h3>Kommentare zu diesem Artikel</h3>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:13/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:12/list [begin] -->
		<div id="c12" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			


	<!--

		BEGIN: Content of extension "comments", plugin "tx_comments_pi1"

	-->
	<div class="tx-comments-pi1">
		
<a id="tx-comments-comments-30039"></a>
<div class="tx-comments-comments">

	<!-- ###CONTENT### begin -->
		
<div class="tx-comments-no-comments">
Keine Kommentare
</div>

	<!-- ###CONTENT### end -->

	


	<!--

		BEGIN: Content of extension "pagebrowse", plugin "tx_pagebrowse_pi1"

	-->
	<div class="tx-pagebrowse-pi1">
		
	</div>
	
	<!-- END: Content of extension "pagebrowse", plugin "tx_pagebrowse_pi1" -->

	
</div>

<div class="tx-comments-comment-form">
	
	<h3>Kommentar hinzufügen</h3>
	<form action="http://www.adz.ro/artikel/artikel/rechtssicherheit-steht-derzeit-ueber-allem/" method="post">
		<fieldset>
			<!--<legend>Kommentar hinzufügen</legend>-->
			<input type="hidden" name="tx_comments_pi1[itemurl]" value="http://www.adz.ro/artikel/artikel/rechtssicherheit-steht-derzeit-ueber-allem/" />
			<input type="hidden" name="tx_comments_pi1[itemurlchk]" value="cadcf4c313ccbf6c47529f7618821d3f" />
			<p>
				<span class="tx-comments-required-mark">*</span> - Pflichtfeld
			</p>
			<label for="tx_comments_pi1_firstname">Vorname:</label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="tx_comments_pi1_firstname" value="" /> 
<span class="tx-comments-required-mark">*</span>
 
			<div class="clearer"></div>
			<!--<label for="tx_comments_pi1_lastname">Nachname:</label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="tx_comments_pi1_lastname" value="" />  <br />-->
			<label for="tx_comments_pi1_email">E-Mail:</label>
			<input class="tx-comments-comment-input clearfix" type="text" size="35" name="tx_comments_pi1[email]" id="tx_comments_pi1_email" value="" />  
			<div class="clearer"></div>						    

			
<label for="tx_comments_pi1-captcha">Den Code eingeben:</label>
<div class="tx-comments-captcha">
<img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_fe943" src="http://www.adz.ro/index.php?eID=sr_freecap_captcha&amp;id=28" alt="CAPTCHA-Bild zum Spam-Schutz "/><br /><span class="tx-srfreecap-pi2-cant-read">Wenn Sie das Wort nicht lesen können, <a href="#" onclick="this.blur();newFreeCap('fe943', 'Entschuldigung, wir können nicht automatisch ein neues Bild zeigen. Schicken Sie das Formular ab und ein neues Bild wird geladen.');return false;">bitte hier klicken</a>.</span><br />
<input class="tx-comments-comment-input" type="text" size="35" id="tx_comments_pi1-captcha" name="tx_comments_pi1[captcha]" value="" /> 
<span class="tx-comments-required-mark">*</span>
 <br />
</div>

			<div class="clearer"></div>

			<label for="tx_comments_pi1_content">Text:</label>
			<textarea class="clearfix" cols="32" rows="7" name="tx_comments_pi1[content]" id="tx_comments_pi1_content"></textarea> 
<span class="tx-comments-required-mark">*</span>
 
			<div class="clearer"></div>

			<!--<label for="tx_comments_pi1_homepage">Web:</label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="tx_comments_pi1_homepage" value="" />  <br />
			<label for="tx_comments_pi1_location">Ort:</label>			
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="tx_comments_pi1_location" value="" />  <br />
			-->
			<label for="tx_comments_pi1_submit">&nbsp;</label>
			<input type="submit" name="tx_comments_pi1[submit]" id="tx_comments_pi1_submit" value="Absenden" />
			<input type="reset" value="Zurücksetzen" />
			<input type="hidden" name="typo3_user_int" value="1" /><script type="text/javascript">tx_comments_pi1_setUserData()</script>
		</fieldset>
	</form>
</div>

	</div>
	
	<!-- END: Content of extension "comments", plugin "tx_comments_pi1" -->

	
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:12/list [end] -->
		
	<!--TYPO3SEARCH_end-->

	
	<!--  CONTENT ELEMENT, uid:50/html [begin] -->
		<div id="c50" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:50/html [end] -->
		   

      <footer class="cearfix">      
	<div class="bottommenu">
	  <ul>
	    <li><a href="shortcuts/ueber-uns/" onfocus="blurLink(this);"  >Über uns</a></li><li><a href="shortcuts/suche/" onfocus="blurLink(this);"  >Suche</a></li><li><a href="shortcuts/abos/" onfocus="blurLink(this);"  >Abos</a></li><li><a href="shortcuts/anzeigen/" onfocus="blurLink(this);"  >Anzeigen</a></li><li><a href="shortcuts/jobs/" onfocus="blurLink(this);"  >Jobs</a></li><li><a href="shortcuts/links/" onfocus="blurLink(this);"  >Links</a></li><li><a href="shortcuts/rss-feed/" onfocus="blurLink(this);"  >Rss-Feed</a></li><li><a href="shortcuts/impressum/" onfocus="blurLink(this);"  >Impressum</a></li><li class="last"><a href="shortcuts/kontakt/" onfocus="blurLink(this);"  >Kontakt</a></li>
	  </ul>
	</div>
      </footer>

      </div>

      <div id="sidebar">

	
	<!--  CONTENT ELEMENT, uid:1/textpic [begin] -->
		<div class="module">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">ADZ auf Facebook</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="http://www.facebook.com/allgemeine.deutsche.zeitung.fuer.rumaenien" target="_blank" ><img src="uploads/pics/facebook_logo_small.png" width="30" height="30" border="0" alt="" /></a></div><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p><a href="http://www.facebook.com/allgemeine.deutsche.zeitung.fuer.rumaenien" target="_blank" >Besuchen Sie uns auf Facebook</a></p>
		<!--  Text: [end] -->
			</div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:1/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:142/text [begin] -->
		<div class="module">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n2"><div class="header">Zeitungs-Abo</div></div>
		<!--  Header: [end] -->
			
		<!--  Text: [begin] -->
			<div class="content"><p>Möchten Sie die Print-Ausgabe der ADZ  abonnieren?<br /><a href="shortcuts/abos/online-abo/" >Bitte klicken Sie hier</a>.  </p></div>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:142/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:33/list [begin] -->
		<div id="c33" class="csc-default" >
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n3"><div class="header">Nachrichtenarchiv</div></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			
<div class="news-amenu-container">
	<ul>
	
		<li class="news-amenu-item-year">2017</li>
		<li ><a href="artikel/archiv/archivausschnitt/archive/2017/feburar/" >Februar 2017: 101 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2017/januar/" >Januar 2017: 347 Einträge</a></li>
		
		<li class="news-amenu-item-year">2016</li>
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/dezember/" >Dezember 2016: 368 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/november/" >November 2016: 457 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/oktober/" >Oktober 2016: 449 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/september/" >September 2016: 480 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/august/" >August 2016: 451 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/juli/" >Juli 2016: 480 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/juni/" >Juni 2016: 455 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/mai/" >Mai 2016: 454 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/april/" >April 2016: 470 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/maerz/" >März 2016: 508 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/feburar/" >Februar 2016: 435 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2016/januar/" >Januar 2016: 426 Einträge</a></li>
		
		<li class="news-amenu-item-year">2015</li>
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/dezember/" >Dezember 2015: 414 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/november/" >November 2015: 443 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/oktober/" >Oktober 2015: 485 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/september/" >September 2015: 473 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/august/" >August 2015: 448 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/juli/" >Juli 2015: 484 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/juni/" >Juni 2015: 432 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/mai/" >Mai 2015: 448 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/april/" >April 2015: 427 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/maerz/" >März 2015: 462 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/feburar/" >Februar 2015: 404 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2015/januar/" >Januar 2015: 409 Einträge</a></li>
		
		<li class="news-amenu-item-year">2014</li>
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/dezember/" >Dezember 2014: 351 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/november/" >November 2014: 458 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/oktober/" >Oktober 2014: 516 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/september/" >September 2014: 461 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/august/" >August 2014: 420 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/juli/" >Juli 2014: 488 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/juni/" >Juni 2014: 403 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/mai/" >Mai 2014: 451 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/april/" >April 2014: 439 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/maerz/" >März 2014: 465 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/feburar/" >Februar 2014: 416 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2014/januar/" >Januar 2014: 383 Einträge</a></li>
		
		<li class="news-amenu-item-year">2013</li>
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/dezember/" >Dezember 2013: 390 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/november/" >November 2013: 494 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/oktober/" >Oktober 2013: 513 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/september/" >September 2013: 429 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/august/" >August 2013: 453 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/juli/" >Juli 2013: 481 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/juni/" >Juni 2013: 434 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/mai/" >Mai 2013: 411 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/april/" >April 2013: 452 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/maerz/" >März 2013: 473 Einträge</a></li>
		
		
		<li ><a href="artikel/archiv/archivausschnitt/archive/2013/feburar/" >Februar 2013: 435 Einträge</a></li>
		
	</ul>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:33/list [end] -->
		

	
	<!--  CONTENT ELEMENT, uid:43/html [begin] -->
		<div id="c43" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<!--/* OpenX Javascript Tag v2.8.7 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=a8c2e1a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8c2e1a6' border='0' alt='' /></a></noscript>

		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:43/html [end] -->
		
	
	<div id="sidebar_bottom_region">
	
	<!--  CONTENT ELEMENT, uid:64/html [begin] -->
		<div id="c64" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<div id="weather_wrapper">
<div class="header">Aktuelle Wetterdaten</div>
<div id="weather_data"><img src="/fileadmin/templates/main/img/ajax-loader.gif"/></div>
<div id="data_sources">Datenquellen: <a href="http://openapi.ro/" target="_blank">openapi.ro</a>, <a href="http://www.yr.no/" target="_blank">yr.no</a></div>
</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:64/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:119/html [begin] -->
		<div id="c119" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<div id="exchange_rates_wrapper">
<div class="header">Aktuelle Wechselkurse</div>
<div id="exchange_rates_data"><img src="/fileadmin/templates/main/img/ajax-loader.gif"/></div>
<div id="data_sources">Datenquellen: <a href="http://openapi.ro/" target="_blank">openapi.ro</a>, <a href="http://www.bnr.ro/" target="_blank">bnr.ro</a></div>
</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:119/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:134/list [begin] -->
		<div id="c134" class="csc-default" >
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n3"><div class="header">Veranstaltungskalender</div></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			<p>Keine Artikel in dieser Ansicht.</p>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:134/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:155/list [begin] -->
		<div id="c155" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			<div class="tx-rssdisplay-title">	

	<div class="header large">Nachrichten über Rumänien in englischer Sprache</div>

	<div class="section articlelist tx-rssdisplay-list">
		
			<div class="event tx-rssdisplay-item">
				<strong>Tuesday, 07 February 2017</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="http://www.romania-insider.com/former-brazilian-star-rivaldos-son-joins-romanian-team-dinamo-bucharest/">Former Brazilian star Rivaldo’s son joins Romanian team Dinamo Bucharest</a>
						
				</div>
				
			</div>
		
			<div class="event tx-rssdisplay-item">
				<strong>Tuesday, 07 February 2017</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="http://www.romania-insider.com/crowds-mass-square-front-romanias-government-night/">Comment: Why the crowds mass in the square in front of Romania’s Government each night</a>
						
				</div>
				
			</div>
		
			<div class="event tx-rssdisplay-item">
				<strong>Tuesday, 07 February 2017</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="http://www.romania-insider.com/study-almost-third-romanian-internet-users-release-personal-information-online/">Study: almost a third of Romanian internet users release personal information online</a>
						
				</div>
				
			</div>
		
	</div>
</div>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:155/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:159/text [begin] -->
		<div id="c159" class="csc-default"  style="margin-bottom:15px;" >
		<!--  Text: [begin] -->
			<div class="content"><p><span style="color: #ba0f26;"><strong><span style="color: #ba0f26;">  </span><a href="http://romania-insider.com" target="_blank" ><span style="color: #ba0f26;">romania-insider.com</span></a></strong></span></p></div>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:159/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:53/text [begin] -->
		<div class="module">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n6"><div class="header">Partner</div></div>
		<!--  Header: [end] -->
			
		<!--  Text: [begin] -->
			<div class="content"><ul> <li><a href="http://www.cubus.ro" title="Webdesign, Typo3, Ruby on Rails" target="_blank" >Cubus Arts</a></li> <li><a href="http://www.xeneris.net/" title="Internet & WWW: Consulting, Design, Programmierung" target="_blank" >Xeneris Media</a></li> </ul></div>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:53/text [end] -->
		                
	</div>
      </div>      
      
      </div>
      
  </div>
     


	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js"></script>
	<script>!window.jQuery && document.write(unescape('%3Cscript src="js/libs/jquery-1.5.1.min.js"%3E%3C/script%3E'))</script>
	<script src="fileadmin/templates/main/js/libs/jquery.tinysort.min.js"></script>
	<script src="fileadmin/templates/main/js/libs/jquery.expander.js"></script>
	<script src="fileadmin/templates/main/js/plugins.js"></script>
	<script src="fileadmin/templates/main/js/script.js"></script>
	
	<script type="text/javascript" src="fileadmin/templates/main/js/slimbox.2.0.4.yui.js"></script>
	<script type="text/javascript"> 
	  SlimboxOptions.resizeSpeed = 400;
	  SlimboxOptions.overlayOpacity = 0.8;
	  SlimboxOptions.loop = true;
	  SlimboxOptions.allowSave = false;
	  SlimboxOptions.slideshowAutoplay = false;
	  SlimboxOptions.slideshowInterval = 5000;
	  SlimboxOptions.slideshowAutoclose = true;
	  SlimboxOptions.counterText = 'Bild ###x### von ###y###';
	</script> 


	<!--[if lt IE 7 ]>
	<script src="fileadmin/templates/main/js/libs/dd_belatedpng.js"></script>
	<script> DD_belatedPNG.fix('img, .png_bg');</script>
	<![endif]-->
	<script>
		var _gaq=[['_setAccount','UA-8335702-1'],['_trackPageview']]; 
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
	</script>

	<div id="skyscraper">
	  
	<!--  CONTENT ELEMENT, uid:49/html [begin] -->
		<div id="c49" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<!--/* OpenX Javascript Tag v2.8.7 */-->
 
<script type='text/javascript'><!--//<! [CDATA[
 
if (window.jQuery != 'undefined' &&  jQuery(window).width() >= 1160) {

var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
document.write ("&loc=" + escape(window.location));
if (document.referrer) document.write ("&referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
 
 
}
//]]-->--></script>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:49/html [end] -->
		
	</div>

<!--[if !(lt IE 8)]><!-->
   <script type="text/javascript">
     (function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src=document.location.protocol+"//d1agz031tafz8n.cloudfront.net/thedaywefightback.js/widget.min.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
   </script>
<!--<![endif]-->




</body>
</html>