<!doctype html>
    <!--[if lt IE 7 ]> <html lang="en-us" class="no-js ie6"> <![endif]-->
    <!--[if IE 7 ]>    <html lang="en-us" class="no-js ie7"> <![endif]-->
    <!--[if IE 8 ]>    <html lang="en-us" class="no-js ie8"> <![endif]-->
    <!--[if IE 9 ]>    <html lang="en-us" class="no-js ie9"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.adz.ro/">


<meta name="generator" content="TYPO3 4.5 CMS">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_d2fc9f3a13.css?1308918120" media="all">



<script src="typo3temp/javascript_93077bb238.js?1308721560" type="text/javascript"></script>


<title>ADZ-Online -&nbsp;Neuere deutsche Literatur über und aus Rumänien</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	
	<meta name="description" content="">
	<meta name="author" content="">
	<meta name="google-site-verification" content="_8OakYiJmCVak8GqXLaUig9-8nG2BB8jg2IDhfJNdR0" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="stylesheet" href="fileadmin/templates/main/css/style.css?v=2">
	<link rel="stylesheet" href="fileadmin/templates/main/css/slightbox.css" type="text/css" media="screen,projection" />	
	<link rel="stylesheet" media="handheld" href="fileadmin/templates/main/css/handheld.css?v=2">
	<link rel="stylesheet" href="fileadmin/templates/main/css/mobile.css" type="text/css" media="screen and (max-device-width: 480px)">
	<link rel="stylesheet" href="fileadmin/templates/main/css/tablet.css" type="text/css" media="screen and (min-device-width: 481px) and (max-device-width: 1023px)">
	

	<script src="fileadmin/templates/main/js/libs/modernizr-1.7.min.js"></script>	
<!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/artikel/aktuell.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/inland.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/wirtschaft.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/lokales.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/kultur.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/sport.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/tourismus.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/banater-zeitung.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/karpatenrundschau.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/" />
<meta property="og:title" content="ADZ-Online -&nbsp;Neuere deutsche Literatur über und aus Rumänien" />
<meta property="og:description" content="Erzählungen und Romanauszüge, Reisebeschreibungen, Tagebuchnotizen, Lyrik und selbst ein Interview, das die für ihre Verdienste um das literarische Erbe Siebenbürgens geschätzte Literaturwissenschaftl..." />
<meta property="og:image" content="http://www.adz.ro/typo3temp/GB/ae749bb6d8.jpg" />

<link href="typo3conf/ext/comments/res/pi1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="typo3conf/ext/comments/res/pi1.js" ></script>



<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />

<script type="text/javascript" src="typo3conf/ext/sr_freecap/pi2/freeCap.js"></script>


</head>
<body id="p61" class="no-sidebar no-print no-metalinks">

	
  <div id="container">
    <header class="clearfix">
      <div class="topmenu">
        <ul>
	  <li><a href="shortcuts/ueber-uns/" onfocus="blurLink(this);"  >Über uns</a></li><li><a href="shortcuts/suche/" onfocus="blurLink(this);"  >Suche</a></li><li><a href="shortcuts/abos/" onfocus="blurLink(this);"  >Abos</a></li><li><a href="shortcuts/anzeigen/" onfocus="blurLink(this);"  >Anzeigen</a></li><li><a href="shortcuts/jobs/" onfocus="blurLink(this);"  >Jobs</a></li><li><a href="shortcuts/links/" onfocus="blurLink(this);"  >Links</a></li><li><a href="shortcuts/rss-feed/" onfocus="blurLink(this);"  >Rss-Feed</a></li><li><a href="shortcuts/impressum/" onfocus="blurLink(this);"  >Impressum</a></li><li class="last"><a href="shortcuts/kontakt/" onfocus="blurLink(this);"  >Kontakt</a></li>	
        </ul>
      </div>

      <div class="logo">
        <a href="/">
          <h1 class="ir">Allgemeine Deutsche Zeitung für Rumänien</h1>
        </a>
      </div>
      <div id="print_logo">
        <img src="fileadmin/templates/main/img/adzheader_950.png" />
      </div>
      <div id="searchbox">
        <form action="shortcuts/suche/" method="GET">
          <input type="text" name="tx_mnogosearch_pi1[q]" />
          <input type="submit" value="Suchen"/>
        </form>
        <div id="datum">
          <!-- filled by js -->
        </div>
      </div>
    </header>

    <div id="mainmenu" class="cearfix">
      <ul>
	<li><a href="inland/" onfocus="blurLink(this);"  >Inland</a></li><li><a href="wirtschaft/" onfocus="blurLink(this);"  >Wirtschaft</a></li><li><a href="meinung-und-bericht/" onfocus="blurLink(this);"  >Meinung und Bericht</a></li><li><a href="lokales/" onfocus="blurLink(this);"  >Lokales</a></li><li><a href="kultur/" onfocus="blurLink(this);"  class="active">Kultur</a></li><li><a href="sport/" onfocus="blurLink(this);"  >Sport</a></li><li><a href="tourismus/" onfocus="blurLink(this);"  >Tourismus</a></li><li><a href="banater-zeitung/" onfocus="blurLink(this);"  >Banater Zeitung</a></li><li class="last"><a href="karpatenrundschau/" onfocus="blurLink(this);"  >Karpatenrundschau</a></li>
      </ul>
    </div>

		<div id="main" role="main" class="clearfix">
      <div id="centralcontent">

      
	<!--  CONTENT ELEMENT, uid:41/html [begin] -->
		<div id="c41" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<div class="section ad">


    <!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.adz.ro/www/delivery/...'
  * to
  *   'https://ads.adz.ro/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=af37d77f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af37d77f' border='0' alt='' /></a></noscript>

      </div>

		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:41/html [end] -->
		      

      <!--TYPO3SEARCH_begin-->
      
	<!--  CONTENT ELEMENT, uid:4/list [begin] -->
		<div id="c4" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			
<div class="news-single-item">

	 <div class="section article">                    

          <h1 class="articletitle">Neuere deutsche Literatur über und aus Rumänien</h1>
	  <h3 class="articlesubtitle">Anthologie „Wohnblockblues mit Hirtenflöte“ von Michaela Nowotnick und Florian Kührer-Wielach herausgegeben</h3>	

	  <p class="articleauthor">Von: Angelika Marks<br /></p>

          <p><strong>Mittwoch, 02. Mai 2018</strong></p>	  	  

	  <div class="news-single-img"><a href="typo3temp/pics/dd061ba450.jpg" title="Michaela Nowotnick (Hrsg.), Florian Kührer-Wielach (Hrsg.): „Wohnblockblues mit Hirtenflöte. Rumänien neu erzählen“, Wagenbach Verlag, 2018, 240 Seiten, broschiert, ISBN 978-3-8031-2794-5" rel="lightbox[lb36428]"><img src="typo3temp/pics/56ef507348.jpg" width="240" height="372" border="0" alt="" /></a><p class="news-single-imgcaption" style="width:240px;">Michaela Nowotnick (Hrsg.), Florian Kührer-Wielach (Hrsg.): „Wohnblockblues mit Hirtenflöte. Rumänien neu erzählen“, Wagenbach Verlag, 2018, 240 Seiten, broschiert, ISBN 978-3-8031-2794-5</p></div>
	  
          <p>Erzählungen und Romanauszüge, Reisebeschreibungen, Tagebuchnotizen, Lyrik und selbst ein Interview, das die für ihre Verdienste um das literarische Erbe Siebenbürgens geschätzte Literaturwissenschaftlerin Michaela Nowotnick führte, haben sie und Florian Kührer-Wielach, Direktor des Instituts für deutsche Kultur und Geschichte Südosteuropas (IKGS) an der Ludwig-Maximilians-Universität München und Herausgeber der Zeitschrift „Spiegelungen“, für die Anthologie „Wohnblockblues mit Hirtenflöte“ zusammengetragen. Im Wagenbach Verlag erschienen, sollen die Texte der 20 Autoren unterschiedlichster politischer Couleur und Altersstufen „Rumänien neu erzählen“, um so ein facettenreiches Bild Rumäniens jenseits der üblichen Klischees zu zeichnen.<br /><br />Den unbedarften Lesern außerhalb Rumäniens sind vielleicht nicht einmal mehr die Klischees von Dracula bis Ceaușescu geläufig. Da kommen die Reisebeschreibungen der nicht aus Rumänien stammenden Autoren gerade recht, die uns ungeschminkt die Städte, Dörfer und Landschaften vorstellen. Zum Auftakt konfrontiert die einzige Ungarin in dieser Runde, Noémi Kiss, uns mit ihrer Sicht auf die künftige Kulturhauptstadt „Temesvár. Eine wunderschöne Stadt – wenn wir sie im Kopf renovieren“. Eine kritische Bestandsaufnahme aus der Zeit der Aufbruchstimmung 2014, als der Siebenbürger Sachse Klaus Johannis noch nicht zum Landespräsidenten gewählt war, und die mühsam bewahrte Plurikulturalität ihr mehr eine Erinnerung an den Charme der k. u. k.-Zeit als gelebte Realität erschien.<br />Die zwei Banater Dichter Werner Söllner und William Totok, heute beide in Deutschland ansässig, einst über den Literaturkreis Adam Müller-Guttenbrunn miteinander verbunden, sind hier mit jeweils zwei Gedichten vertreten. Totok, dem Stil der Banater Aktionsgruppe treu bleibend, ruft die Erinnerung an „die kurzbiografie von alois simtsik (1878-1946)“ und „Meine Großmutter“ ins Leben, während Söllners Gedichte „Der Pinscher und die Sesamlady“ und „leg den Stift weg“ der Neuzeit gewidmet sind.<br /><br />Bukarest mit all seinen Gegensätzen fasziniert west- und ostdeutsche Besucher gleichermaßen. Der heute in Leipzig lebende Romanist, Schriftsteller und Dichter Roland Erb macht sich auf dem „Flug Otopeni-Schönefeld“ lyrisch seine Gedanken und widmet sein Gedicht „Oase“ Christina Petrescu. Zwei weitere Gedichte – ein Geburtstagsständchen für die Grand Dame der rumänischen Literatur, Nora Iuga, und „Bukarest“, eine Ode an die Stadt als frivol-verlotterte Personifikation – steuert der in Darmstadt geborene Jan Koneffke bei, der über seine Ehefrau auch literarisch Rumänien eng verbunden ist („Die sieben Leben des Felix Kannmacher“).<br /><br />Uwe Tellkamp, der in letzter Zeit als Unterzeichner der „Erklärung 2018“ zur vorgeblich „illegalen Masseneinwanderung“ nach Deutschland für Furore sorgte, bemüht bisweilen solch weibliche Vergleiche, wenn Häuser wie „aufdringlich ge-schminkte(n) Frauen“ mit allem, was sie haben, protzen. Auf seiner „Reise zu den Tagen des Sommers“ mit Kollegen von Bulgarien nach Dresden über Bukarest, begegnet er dem dieser Tage hochgeehrten Mircea Cărtărescu und seiner Familie, lässt sich durch die Stadt führen, „eine Stadt in Andeutung, und die Bedrohlichkeit, die sie ausstrahlt, rührt daher, dass es keine Überraschung wäre, sähe man plötzlich Hammerhaie durch die Lüfte schwimmen...“ (S. 59). Wortgewaltig und detailgenau schildert er die Fahrt durch die walachische Tiefebene ins Herz Siebenbürgens über Kronstadt, Hermannstadt bis nach Rothberg zu Eginald Schlattner, „Gedächtnis und Würde Deutsch-Siebenbürgens“ (S. 67). „Ce mundró o miró“ ist seine Reiseerzählung noch überschrieben, ein Satz, der zum Abschied von Schlattner fällt, der so seine ihm dienstbaren Zigeuner zitiert. Eginald Schlattner selbst ist mit dem Text „Der Bolschewik und die Baronin“ vertreten, in dem nicht von ungefähr – Stammbaum und Herkunft spielen auch in seinem Leben eine dominante Rolle – der Zusammenprall von unbeugsamem ungarischen Adelsstolz mit den sozialistischen Zeitläufen geschildert wird.<br /><br />Tellkamps ebenfalls aus Dresden stammender – neuerdings mehr Kontrahent als Kollege – Ingo Schulze, der unter dem Titel „Oliven und Cousinen“ Michaela Nowotnick über seine Kindheitserinnerungen an Verwandtenbesuche in Rumänien Rede und Antwort steht, erlebt das sommerliche Bukarest als südländisch exotisch, die Oliven (nicht unbedingt ein rumänisches Produkt) bringt er sogar seinen Klassenkameraden daheim mit in die Schule. „Die Klassenkameraden spuckten sie angeekelt aus.“(S. 227) – Unverständnis auf allen Seiten.<br /><br />Das Land, vor allem die heute meist verlassenen Dörfer der Siebenbürger Sachsen, füllen Elke Erbs Reisenotizen und Tagebucheinträge, die zwischen geschichtlichen Recherchen und idyllischen Natureindrücken schwanken. Die ehemaligen Dorfschreiber Carmen- Francesca Banciu, Elmar Schenkel, Jürgen Israel, Tanja Dückers aus Katzendorf/Cața, die dank der Initiative des Schriftstellers und Regisseurs Frieder Schuller jeweils ein Jahr in Siebenbürgen verbringen, um darüber in Texten zu berichten, haben auf diese Herausforderung je nach Herkunft und Temperament persönlich-biografische, bisweilen auch märchenhafte Antworten gefunden. Besonders Elmar Schenkel erliegt dem magischen Charme Siebenbürgens in seinen „Gesprächen mit Mircea“, der fabelhaften Katze, die ihn in einen teils absurd komischen, aber dann doch auch wieder tiefgründigen Dialog über Geschichte und Geschichten aus Siebenbürgen verwickelt.<br /><br />Fantastisches, das sich fast unbemerkt in den Alltag schleicht, findet sich auch in den Erzählungen „Rumänische Frauen“ von Dana Grigorcea und „Drachenhaus“ von Iris Wolff . Rostige Wasserspeier, die sich in Drachen verwandeln, auf denen Klingsor, der Zauberer, heranreitet, und ein merkwürdiger Klavierspieler tauchen Kronstadt/Brașov in eine geheimnisvolle Atmosphäre. Doch für Iris Wolff ist dies Begleiterscheinung einer ernsteren Begegnung mit der oft furchtbaren Realität. Weniger märchenhaft, aber durchaus surreal, geht es in den Frauen-Geschichten um die Dichterin Mara B., die „Frau des Zwergs“ oder die feine Bukarester Dame „Marieta“ bei Grigorcea zu. Aber sowohl für Iris Wolff, die ausgewanderte Siebenbürger Sächsin aus Hermannstadt/Sibiu, als auch für Dana Grigorcea, die in die Schweiz ausgewanderte Rumänin, sind die Menschen, ob fiktiv oder real, und ihr Schicksal zwischen alten und neuen Ungerechtigkeiten wichtiger als die Kulissen. Die Auswanderung, Erinnerungen an Verlorenes oder Erlittenes, vielleicht auch an Vermisstes, zieht sich durch die Texte von Carmen-Francesca Banciu, Maria-Daria Cojocaru oder Franz Hodjak, der mit „Besuche“ vordergründig die Begegnung mit dem Stadtnarren Max, eigentlich aber die Zerrissenheit zwischen Heimatliebe und Desorientierung schildert.<br /><br />Joachim Wittstock, einer der wenigen Autoren, die ihrer Heimat nicht den Rücken gekehrt haben, nutzt die ernüchternde Besichtigung des nun endgültig heruntergekommenen Gebäudekomplexes eines ehemaligen Sanatoriums in Kronstadt, um in einigen prägnant geschilderten Episoden an den Gründer Dr. Samuel Tartler und seine Familie zu erinnern.<br /><br />Der Bukowina und ihrem literarischen Czernowitzer Erbe widmet sich Alexandru Bulucz in „Der Ausländer seine Rose ihr Stein“, ein der jüngsten Generation angehörender Dichter aus Karlsburg/Alba Iulia, der heute in Deutschland arbeitet und sich auch der jüdischen Problematik nicht mehr verschließt. Eines der dunkelsten Kapitel deutsch-rumänischer und ukrainischer Kooperation schlägt Frieder Schuller mit seinem Ausnahmetext über das Massaker an den Juden in Transnistrien 1941 mit „Bogdanowka Heilig-abend“ auf. Die Gräueltaten sind historisch verbrieft, aber mit welcher Beiläufigkeit Schuller die Täter agieren lässt, bar jeden Schuldbewusstseins, macht doppelt betroffen. Wie so oft bedarf es nur einiger religiöser oder ideologischer Vorwände, um alle menschlichen Gebote hinwegzufegen. Hannah Arendts Satz von der „Banalität des Bösen“ greift hier fast zu kurz, einige der Ausführungen zu „Masse und Macht“ von Elias Canetti drängen sich auf.<br /><br />Es ehrt die Herausgeber und Autoren, dass sie in dieser Anthologie auch solche Erinnerungsliteratur zulassen. Grade angesichts jüngster Debatten, in denen wieder von Massen und nicht von Menschen die Rede ist.</p>
          
  
	  <div class="imagegallery clearfix"></div>

	  <!--<div class="news_tags">          
	    <h3>Schlagworte:</h3>	  
	    
	  </div>-->

          <!-- AddThis Button BEGIN -->
          <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	    <a class="addthis_button_print" title="Artikel Drucken"></a>
	    <a class="addthis_button_email" title="Artikel per email verschicken"></a>
	    <a class="addthis_button_google_plusone" title="Google+" />
            <a class="addthis_button_facebook" fb:like:layout="button_count" title="Facebook"></a>
            <a class="addthis_button_twitter" title="Twitter"></a>
	    <a class="addthis_button_googletranslate" title="Artikel übersetzen"></a>
	    <a class="addthis_button_compact"></a>            
          </div>

          <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4df0980c42e66119"></script>
          <!-- AddThis Button END -->
          <div class="clearfix"></div>
        </div>



	<div class="news-single-backlink">
	<a href="kultur/" >&lt;- Zurück zu: Kultur</a>
	</div>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:4/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:51/html [begin] -->
		<div id="c51" class="csc-default"  style="margin-top:5px;" >
		<!--  Raw HTML content: [begin] -->
			<div class="section ad">

<!--/* OpenX Javascript Tag v2.8.7 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=abc6a11f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc6a11f' border='0' alt='' /></a></noscript>

</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:51/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:13/text [begin] -->
		<div id="c13" class="csc-default"  style="margin-top:12px;margin-bottom:5px;" >
		<!--  Text: [begin] -->
			<h3>Kommentare zu diesem Artikel</h3>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:13/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:12/list [begin] -->
		<div id="c12" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			


	<!--

		BEGIN: Content of extension "comments", plugin "tx_comments_pi1"

	-->
	<div class="tx-comments-pi1">
		
<a id="tx-comments-comments-36428"></a>
<div class="tx-comments-comments">

	<!-- ###CONTENT### begin -->
		
		<div class="tx-comments-comment-2">
			<span class="tx-comments-comment-name">Paul</span>, <span class="tx-comments-comment-date">05.05 2018, 09:11</span>
			
			<div class="tx-comments-comment-content">
				Endlich ein Buch über Rumänien in einem neuen Ton. Auch  mögen sich die lieben Rumäniendeutschen die Augen reiben. Erschütternd und einmalig der Text von Frieder Schuller. Es ist Zeit für solche Worte.
			</div>
			<div class="tx-comments-rating">
			
			</div>
			<!-- ###REPORT_SUB### -->
			<!--
			<div class="tx-comments-comment-report">
				&bull; <a href="###REPORT_LINK###">Report</a> this comment as inappropriate
			</div>
			-->
			<!-- ###REPORT_SUB### -->
		</div>
		
		<div class="tx-comments-comment-1">
			<span class="tx-comments-comment-name">Schorsch</span>, <span class="tx-comments-comment-date">02.05 2018, 20:23</span>
			
			<div class="tx-comments-comment-content">
				@Francois: Lieber Francois, ich weiß nicht wie gut Du die Statistiken und Daten kennst. Tatsache ist nachweislich: 2015 sind fast eine Millionen Nicht-EU-Ausländer aus dem Nahen Osten und Nordafrika unkontrolliert in Deutschland eingereist. Es hat zwei Jahre gedauert, bis etwa 3/4 davon aktenkundig erfasst wurden. Etliche sind untergetaucht. Und der sog. Islamische Staat hat damals eine jubelnde Presseerklärung veröffentlicht, dass 10.000 dieser unkontrolliert Eingereisten IS-Aktivisten sind. Die bundesdeutsche Merkel-Willkommenskultur-Journaille hat diese Presseerklärung natürlich nicht veröffentlicht. Noch heute sind der Verbleib oder die Identität Zehntausender nicht geklärt. Im Moment wird gerade die Aufhebung der Visumspflicht von Georgiern massiv missbraucht zum Einreisen und Asylantrag stellen. Die Sachen sind leider nicht so schön idyllisch, wie das die deutschen Gutmenschenmedien berichten.
			</div>
			<div class="tx-comments-rating">
			
			</div>
			<!-- ###REPORT_SUB### -->
			<!--
			<div class="tx-comments-comment-report">
				&bull; <a href="###REPORT_LINK###">Report</a> this comment as inappropriate
			</div>
			-->
			<!-- ###REPORT_SUB### -->
		</div>
		
		<div class="tx-comments-comment-2">
			<span class="tx-comments-comment-name">Francois</span>, <span class="tx-comments-comment-date">02.05 2018, 11:05</span>
			
			<div class="tx-comments-comment-content">
				Lieber Schorsch,<br />
das &quot;vorgeblich&quot; von Frau Marks mag nicht ganz auf die Realität passen, aber Dein Realitätssinn ist offensichtlich gestört, wenn Du von einer Million Ausländer sprichst, die im Land herummarodieren.
			</div>
			<div class="tx-comments-rating">
			
			</div>
			<!-- ###REPORT_SUB### -->
			<!--
			<div class="tx-comments-comment-report">
				&bull; <a href="###REPORT_LINK###">Report</a> this comment as inappropriate
			</div>
			-->
			<!-- ###REPORT_SUB### -->
		</div>
		
		<div class="tx-comments-comment-1">
			<span class="tx-comments-comment-name">Schorsch</span>, <span class="tx-comments-comment-date">02.05 2018, 08:06</span>
			
			<div class="tx-comments-comment-content">
				Was ist für Frau Marks bitte &quot;vorgeblich&quot; an der &quot;illegalen Masseneinwanderung&quot;, die Tellkamp in Deutschland zu Recht kritisiert? Hat sie die politische Lage 2015 und die davon ausgelöste politische Krise durch den Kontrollverlust des Staates an den Grenzen verschlafen? Oder was bedeutet es für die Autorin Marks, wenn eine Million Ausländer, ca. 80 Prozuent davon junge muslimische Männer zwischen 20 und 30 Jahren - im Rahmen von Merkels &quot;Tagen der Offenen Tür&quot;, mit denen sie sich den Friedensnobelpreis holen wollte - unkontrolliert nach Deutschland einreisen und im Land herummarodieren? Die Identität Hunderttausender ist da bis heute nicht geklärt. Zigzehntausende haben ihre Pässe weggeworfen oder sogar verschluckt und sagen nicht, wo sie her sind, die deutschen Steuerzahler sind schon so blöd und füttern als Melkkuh der ganzen Welt diese Passlosen dann durch, weil sie nicht abgeschoben werden können, wenn die Herkunft nicht klar ist. Für Fr. Marks alles in Ordnung so? Oder geht das bei ihr nach dem alten 68er Sponti-Motto: legal - illegal - scheißegal? <br />
<br />
Ein Hoch auf Uwe Tellkamp, der als einer der wenigen aus dem rot-grünen linksliberalen Mainstream mit all seinen Thementabus und Diskussionsverboten aussteigt und sich natürlich jetzt den Hass der linken Szene zuzieht.
			</div>
			<div class="tx-comments-rating">
			
			</div>
			<!-- ###REPORT_SUB### -->
			<!--
			<div class="tx-comments-comment-report">
				&bull; <a href="###REPORT_LINK###">Report</a> this comment as inappropriate
			</div>
			-->
			<!-- ###REPORT_SUB### -->
		</div>
		
	<!-- ###CONTENT### end -->

	


	<!--

		BEGIN: Content of extension "pagebrowse", plugin "tx_pagebrowse_pi1"

	-->
	<div class="tx-pagebrowse-pi1">
		
	</div>
	
	<!-- END: Content of extension "pagebrowse", plugin "tx_pagebrowse_pi1" -->

	
</div>

<div class="tx-comments-comment-form">
	
	<h3>Kommentar hinzufügen</h3>
	<form action="http://www.adz.ro/kultur/artikel-kultur/artikel/neuere-deutsche-literatur-ueber-und-aus-rumaenien/" method="post">
		<fieldset>
			<!--<legend>Kommentar hinzufügen</legend>-->
			<input type="hidden" name="tx_comments_pi1[itemurl]" value="http://www.adz.ro/kultur/artikel-kultur/artikel/neuere-deutsche-literatur-ueber-und-aus-rumaenien/" />
			<input type="hidden" name="tx_comments_pi1[itemurlchk]" value="ee54a3809c5a765ae7b3caa3704dd782" />
			<p>
				<span class="tx-comments-required-mark">*</span> - Pflichtfeld
			</p>
			<label for="tx_comments_pi1_firstname">Vorname:</label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="tx_comments_pi1_firstname" value="" /> 
<span class="tx-comments-required-mark">*</span>
 
			<div class="clearer"></div>
			<!--<label for="tx_comments_pi1_lastname">Nachname:</label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="tx_comments_pi1_lastname" value="" />  <br />-->
			<label for="tx_comments_pi1_email">E-Mail:</label>
			<input class="tx-comments-comment-input clearfix" type="text" size="35" name="tx_comments_pi1[email]" id="tx_comments_pi1_email" value="" />  
			<div class="clearer"></div>						    

			
<label for="tx_comments_pi1-captcha">Den Code eingeben:</label>
<div class="tx-comments-captcha">
<img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_20825" src="http://www.adz.ro/index.php?eID=sr_freecap_captcha&amp;id=61" alt="CAPTCHA-Bild zum Spam-Schutz "/><br /><span class="tx-srfreecap-pi2-cant-read">Wenn Sie das Wort nicht lesen können, <a href="#" onclick="this.blur();newFreeCap('20825', 'Entschuldigung, wir können nicht automatisch ein neues Bild zeigen. Schicken Sie das Formular ab und ein neues Bild wird geladen.');return false;">bitte hier klicken</a>.</span><br />
<input class="tx-comments-comment-input" type="text" size="35" id="tx_comments_pi1-captcha" name="tx_comments_pi1[captcha]" value="" /> 
<span class="tx-comments-required-mark">*</span>
 <br />
</div>

			<div class="clearer"></div>

			<label for="tx_comments_pi1_content">Text:</label>
			<textarea class="clearfix" cols="32" rows="7" name="tx_comments_pi1[content]" id="tx_comments_pi1_content"></textarea> 
<span class="tx-comments-required-mark">*</span>
 
			<div class="clearer"></div>

			<!--<label for="tx_comments_pi1_homepage">Web:</label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="tx_comments_pi1_homepage" value="" />  <br />
			<label for="tx_comments_pi1_location">Ort:</label>			
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="tx_comments_pi1_location" value="" />  <br />
			-->
			<label for="tx_comments_pi1_submit">&nbsp;</label>
			<input type="submit" name="tx_comments_pi1[submit]" id="tx_comments_pi1_submit" value="Absenden" />
			<input type="reset" value="Zurücksetzen" />
			<input type="hidden" name="typo3_user_int" value="1" /><script type="text/javascript">tx_comments_pi1_setUserData()</script>
		</fieldset>
	</form>
</div>

	</div>
	
	<!-- END: Content of extension "comments", plugin "tx_comments_pi1" -->

	
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:12/list [end] -->
		
	<!--TYPO3SEARCH_end-->

	
	<!--  CONTENT ELEMENT, uid:50/html [begin] -->
		<div id="c50" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:50/html [end] -->
		   

      <footer class="cearfix">      
	<div class="bottommenu">
	  <ul>
	    <li><a href="shortcuts/ueber-uns/" onfocus="blurLink(this);"  >Über uns</a></li><li><a href="shortcuts/suche/" onfocus="blurLink(this);"  >Suche</a></li><li><a href="shortcuts/abos/" onfocus="blurLink(this);"  >Abos</a></li><li><a href="shortcuts/anzeigen/" onfocus="blurLink(this);"  >Anzeigen</a></li><li><a href="shortcuts/jobs/" onfocus="blurLink(this);"  >Jobs</a></li><li><a href="shortcuts/links/" onfocus="blurLink(this);"  >Links</a></li><li><a href="shortcuts/rss-feed/" onfocus="blurLink(this);"  >Rss-Feed</a></li><li><a href="shortcuts/impressum/" onfocus="blurLink(this);"  >Impressum</a></li><li class="last"><a href="shortcuts/kontakt/" onfocus="blurLink(this);"  >Kontakt</a></li>
	  </ul>
	</div>
      </footer>

      </div>

      <div id="sidebar">

	
	<!--  CONTENT ELEMENT, uid:1/textpic [begin] -->
		<div id="c1" class="csc-default" >
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Die ADZ in sozialen Netzwerken</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-left csc-textpic-caption-r"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="http://www.facebook.com/allgemeine.deutsche.zeitung.fuer.rumaenien" target="_blank" ><img src="uploads/pics/facebook_logo_small.png" width="30" height="30" border="0" alt="" /></a></div><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p style="line-height: 12px;"><a href="http://www.facebook.com/allgemeine.deutsche.zeitung.fuer.rumaenien" target="_blank" ><br />Besuchen Sie uns auf Facebook</a></p>
		<!--  Text: [end] -->
			</div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:1/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:164/textpic [begin] -->
		<div id="c164" class="csc-default" >
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="https://twitter.com/ADZ_Redaktion" target="_blank" ><img src="uploads/pics/twitter-logo-30px.png" width="30" height="30" border="0" alt="" /></a></div><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p style="line-height: 30px;"><a href="https://twitter.com/ADZ_Redaktion" target="_blank" >Unser Twitter-Konto</a></p>
		<!--  Text: [end] -->
			</div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:164/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:165/textpic [begin] -->
		<div class="module">
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="https://www.instagram.com/adz_foto/" target="_blank" ><img src="uploads/pics/Instagram-30.png" width="30" height="30" border="0" alt="" /></a></div><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p style="line-height: 30px;"><a href="https://www.instagram.com/adz_foto/" target="_blank" >Photos bei Instagram</a></p>
		<!--  Text: [end] -->
			</div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:165/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:142/text [begin] -->
		<div class="module">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n4"><div class="header">Zeitungs-Abo</div></div>
		<!--  Header: [end] -->
			
		<!--  Text: [begin] -->
			<div class="content"><p>Möchten Sie die Print-Ausgabe der ADZ  abonnieren?<br /><a href="shortcuts/abos/online-abo/" >Bitte klicken Sie hier</a>.  </p></div>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:142/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:33/list [begin] -->
		<div id="c33" class="csc-default" >
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n5"><div class="header">Nachrichtenarchiv</div></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			
<div class="news-amenu-container">
	<ul>
	
		<li class="news-amenu-item-year">2018</li>
		<li ><a href="kultur/archiv-kultur/archive/2018/mai/" >Mai 2018: 66 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2018/april/" >April 2018: 325 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2018/maerz/" >März 2018: 480 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2018/feburar/" >Februar 2018: 434 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2018/januar/" >Januar 2018: 371 Einträge</a></li>
		
		<li class="news-amenu-item-year">2017</li>
		<li ><a href="kultur/archiv-kultur/archive/2017/dezember/" >Dezember 2017: 359 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/november/" >November 2017: 480 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/oktober/" >Oktober 2017: 464 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/september/" >September 2017: 471 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/august/" >August 2017: 456 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/juli/" >Juli 2017: 469 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/juni/" >Juni 2017: 394 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/mai/" >Mai 2017: 458 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/april/" >April 2017: 404 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/maerz/" >März 2017: 510 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/feburar/" >Februar 2017: 422 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/januar/" >Januar 2017: 346 Einträge</a></li>
		
		<li class="news-amenu-item-year">2016</li>
		<li ><a href="kultur/archiv-kultur/archive/2016/dezember/" >Dezember 2016: 368 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/november/" >November 2016: 457 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/oktober/" >Oktober 2016: 449 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/september/" >September 2016: 480 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/august/" >August 2016: 451 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/juli/" >Juli 2016: 480 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/juni/" >Juni 2016: 455 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/mai/" >Mai 2016: 454 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/april/" >April 2016: 470 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/maerz/" >März 2016: 508 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/feburar/" >Februar 2016: 435 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/januar/" >Januar 2016: 426 Einträge</a></li>
		
		<li class="news-amenu-item-year">2015</li>
		<li ><a href="kultur/archiv-kultur/archive/2015/dezember/" >Dezember 2015: 414 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/november/" >November 2015: 443 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/oktober/" >Oktober 2015: 485 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/september/" >September 2015: 473 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/august/" >August 2015: 448 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/juli/" >Juli 2015: 484 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/juni/" >Juni 2015: 432 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/mai/" >Mai 2015: 448 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/april/" >April 2015: 427 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/maerz/" >März 2015: 462 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/feburar/" >Februar 2015: 404 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/januar/" >Januar 2015: 409 Einträge</a></li>
		
		<li class="news-amenu-item-year">2014</li>
		<li ><a href="kultur/archiv-kultur/archive/2014/dezember/" >Dezember 2014: 351 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/november/" >November 2014: 458 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/oktober/" >Oktober 2014: 516 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/september/" >September 2014: 461 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/august/" >August 2014: 420 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/juli/" >Juli 2014: 488 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/juni/" >Juni 2014: 403 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/mai/" >Mai 2014: 451 Einträge</a></li>
		
	</ul>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:33/list [end] -->
		

	
	<!--  CONTENT ELEMENT, uid:43/html [begin] -->
		<div id="c43" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<!--/* OpenX Javascript Tag v2.8.7 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=a8c2e1a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8c2e1a6' border='0' alt='' /></a></noscript>

		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:43/html [end] -->
		
	
	<div id="sidebar_bottom_region">
	
	<!--  CONTENT ELEMENT, uid:64/html [begin] -->
		<div id="c64" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<div id="weather_wrapper">
<div class="header">Aktuelle Wetterdaten</div>
<div id="weather_data"><img src="/fileadmin/templates/main/img/ajax-loader.gif"/></div>
<div id="data_sources">Datenquellen: <a href="http://openapi.ro/" target="_blank">openapi.ro</a>, <a href="http://www.yr.no/" target="_blank">yr.no</a></div>
</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:64/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:119/html [begin] -->
		<div id="c119" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<div id="exchange_rates_wrapper">
<div class="header">Aktuelle Wechselkurse</div>
<div id="exchange_rates_data"><img src="/fileadmin/templates/main/img/ajax-loader.gif"/></div>
<div id="data_sources">Datenquellen: <a href="http://openapi.ro/" target="_blank">openapi.ro</a>, <a href="http://www.bnr.ro/" target="_blank">bnr.ro</a></div>
</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:119/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:134/list [begin] -->
		<div id="c134" class="csc-default" >
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n3"><div class="header">Veranstaltungskalender</div></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			<p>Keine Artikel in dieser Ansicht.</p>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:134/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:155/list [begin] -->
		<div id="c155" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			<div class="tx-rssdisplay-title">	

	<div class="header large">Nachrichten über Rumänien in englischer Sprache</div>

	<div class="section articlelist tx-rssdisplay-list">
		
			<div class="event tx-rssdisplay-item">
				<strong>Friday, 04 May 2018</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/oradea-business-incubator-creative-industries/">Western Romania city builds business incubator for creative industries</a>
						
				</div>
				
			</div>
		
			<div class="event tx-rssdisplay-item">
				<strong>Friday, 04 May 2018</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/romania-multinational-groups-companies/">Romania is home to 73,000 multinational groups of companies</a>
						
				</div>
				
			</div>
		
			<div class="event tx-rssdisplay-item">
				<strong>Friday, 04 May 2018</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/bucharest-city-hall-tennis-tournament/">Bucharest City Hall partners with former tennis player for August mini-tournament</a>
						
				</div>
				
			</div>
		
	</div>
</div>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:155/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:159/text [begin] -->
		<div id="c159" class="csc-default"  style="margin-bottom:15px;" >
		<!--  Text: [begin] -->
			<div class="content"><p><span style="color: #ba0f26;"><strong><span style="color: #ba0f26;">  </span><a href="http://romania-insider.com" target="_blank" ><span style="color: #ba0f26;">romania-insider.com</span></a></strong></span></p></div>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:159/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:53/text [begin] -->
		<div class="module">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n6"><div class="header">Partner</div></div>
		<!--  Header: [end] -->
			
		<!--  Text: [begin] -->
			<div class="content"><ul> <li><a href="http://www.cubus.ro" title="Webdesign, Typo3, Ruby on Rails" target="_blank" >Cubus Arts</a></li> <li><a href="http://www.xeneris.net/" title="Internet & WWW: Consulting, Design, Programmierung" target="_blank" >Xeneris Media</a></li> </ul></div>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:53/text [end] -->
		                
	</div>
      </div>      
      
      </div>
      
  </div>
     


	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js"></script>
	<script>!window.jQuery && document.write(unescape('%3Cscript src="js/libs/jquery-1.5.1.min.js"%3E%3C/script%3E'))</script>
	<script src="fileadmin/templates/main/js/libs/jquery.tinysort.min.js"></script>
	<script src="fileadmin/templates/main/js/libs/jquery.expander.js"></script>
	<script src="fileadmin/templates/main/js/plugins.js"></script>
	<script src="fileadmin/templates/main/js/script.js"></script>
	
	<script type="text/javascript" src="fileadmin/templates/main/js/slimbox.2.0.4.yui.js"></script>
	<script type="text/javascript"> 
	  SlimboxOptions.resizeSpeed = 400;
	  SlimboxOptions.overlayOpacity = 0.8;
	  SlimboxOptions.loop = true;
	  SlimboxOptions.allowSave = false;
	  SlimboxOptions.slideshowAutoplay = false;
	  SlimboxOptions.slideshowInterval = 5000;
	  SlimboxOptions.slideshowAutoclose = true;
	  SlimboxOptions.counterText = 'Bild ###x### von ###y###';
	</script> 


	<!--[if lt IE 7 ]>
	<script src="fileadmin/templates/main/js/libs/dd_belatedpng.js"></script>
	<script> DD_belatedPNG.fix('img, .png_bg');</script>
	<![endif]-->
	<script>
		var _gaq=[['_setAccount','UA-8335702-1'],['_trackPageview']]; 
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
	</script>

	<div id="skyscraper">
	  
	<!--  CONTENT ELEMENT, uid:49/html [begin] -->
		<div id="c49" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<!--/* OpenX Javascript Tag v2.8.7 */-->
 
<script type='text/javascript'><!--//<! [CDATA[
 
if (window.jQuery != 'undefined' &&  jQuery(window).width() >= 1160) {

var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
document.write ("&loc=" + escape(window.location));
if (document.referrer) document.write ("&referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
 
 
}
//]]-->--></script>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:49/html [end] -->
		
	</div>

<!--[if !(lt IE 8)]><!-->
   <script type="text/javascript">
     (function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src=document.location.protocol+"//d1agz031tafz8n.cloudfront.net/thedaywefightback.js/widget.min.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
   </script>
<!--<![endif]-->




</body>
</html>