<!doctype html>
    <!--[if lt IE 7 ]> <html lang="en-us" class="no-js ie6"> <![endif]-->
    <!--[if IE 7 ]>    <html lang="en-us" class="no-js ie7"> <![endif]-->
    <!--[if IE 8 ]>    <html lang="en-us" class="no-js ie8"> <![endif]-->
    <!--[if IE 9 ]>    <html lang="en-us" class="no-js ie9"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.adz.ro/">


<meta name="generator" content="TYPO3 4.5 CMS">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_d2fc9f3a13.css?1308918120" media="all">



<script src="typo3temp/javascript_93077bb238.js?1308721560" type="text/javascript"></script>


<title>ADZ-Online -&nbsp;Verankerung des sächsischen Kulturerbes in der rumänischen Gesellschaft hat erst begonnen</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	
	<meta name="description" content="">
	<meta name="author" content="">
	<meta name="google-site-verification" content="_8OakYiJmCVak8GqXLaUig9-8nG2BB8jg2IDhfJNdR0" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<link rel="shortcut icon" href="/favicon.ico">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	<link rel="stylesheet" href="fileadmin/templates/main/css/style.css?v=2">
	<link rel="stylesheet" href="fileadmin/templates/main/css/slightbox.css" type="text/css" media="screen,projection" />	
	<link rel="stylesheet" media="handheld" href="fileadmin/templates/main/css/handheld.css?v=2">
	<link rel="stylesheet" href="fileadmin/templates/main/css/mobile.css" type="text/css" media="screen and (max-device-width: 480px)">
	<link rel="stylesheet" href="fileadmin/templates/main/css/tablet.css" type="text/css" media="screen and (min-device-width: 481px) and (max-device-width: 1023px)">
	

	<script src="fileadmin/templates/main/js/libs/modernizr-1.7.min.js"></script>	
<!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/artikel/aktuell.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/inland.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/wirtschaft.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/lokales.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/kultur.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/sport.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/tourismus.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/banater-zeitung.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/karpatenrundschau.xml" /><!-- RSS feed -->  
  <link rel="alternate" type="application/rss+xml" title="ADZ RSS-Feed" href="http://www.adz.ro/" />
<meta property="og:title" content="ADZ-Online -&nbsp;Verankerung des sächsischen Kulturerbes in der rumänischen Gesellschaft hat erst begonnen" />
<meta property="og:description" content="Um acht Uhr in der Früh treffe ich Ruth István vor dem Bischofspalais am Großen Ring in Hermannstadt. István ist Referentin für Fachtourismus der Stiftung Kirchenburgen und zusammen wollen wir uns ver..." />
<meta property="og:image" content="http://www.adz.ro/typo3temp/GB/25a1e17970.jpg" />

<link href="typo3conf/ext/comments/res/pi1.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="typo3conf/ext/comments/res/pi1.js" ></script>



<link rel="stylesheet" type="text/css" href="typo3conf/ext/pagebrowse/res/styles_min.css" />

<script type="text/javascript" src="typo3conf/ext/sr_freecap/pi2/freeCap.js"></script>


</head>
<body id="p61" class="no-sidebar no-print no-metalinks">

	
  <div id="container">
    <header class="clearfix">
      <div class="topmenu">
        <ul>
	  <li><a href="shortcuts/ueber-uns/" onfocus="blurLink(this);"  >Über uns</a></li><li><a href="shortcuts/suche/" onfocus="blurLink(this);"  >Suche</a></li><li><a href="shortcuts/abos/" onfocus="blurLink(this);"  >Abos</a></li><li><a href="shortcuts/anzeigen/" onfocus="blurLink(this);"  >Anzeigen</a></li><li><a href="shortcuts/jobs/" onfocus="blurLink(this);"  >Jobs</a></li><li><a href="shortcuts/links/" onfocus="blurLink(this);"  >Links</a></li><li><a href="shortcuts/rss-feed/" onfocus="blurLink(this);"  >Rss-Feed</a></li><li><a href="shortcuts/impressum/" onfocus="blurLink(this);"  >Impressum</a></li><li class="last"><a href="shortcuts/kontakt/" onfocus="blurLink(this);"  >Kontakt</a></li>	
        </ul>
      </div>

      <div class="logo">
        <a href="/">
          <h1 class="ir">Allgemeine Deutsche Zeitung für Rumänien</h1>
        </a>
      </div>
      <div id="print_logo">
        <img src="fileadmin/templates/main/img/adzheader_950.png" />
      </div>
      <div id="searchbox">
        <form action="shortcuts/suche/" method="GET">
          <input type="text" name="tx_mnogosearch_pi1[q]" />
          <input type="submit" value="Suchen"/>
        </form>
        <div id="datum">
          <!-- filled by js -->
        </div>
      </div>
    </header>

    <div id="mainmenu" class="cearfix">
      <ul>
	<li><a href="inland/" onfocus="blurLink(this);"  >Inland</a></li><li><a href="wirtschaft/" onfocus="blurLink(this);"  >Wirtschaft</a></li><li><a href="meinung-und-bericht/" onfocus="blurLink(this);"  >Meinung und Bericht</a></li><li><a href="lokales/" onfocus="blurLink(this);"  >Lokales</a></li><li><a href="kultur/" onfocus="blurLink(this);"  class="active">Kultur</a></li><li><a href="sport/" onfocus="blurLink(this);"  >Sport</a></li><li><a href="tourismus/" onfocus="blurLink(this);"  >Tourismus</a></li><li><a href="banater-zeitung/" onfocus="blurLink(this);"  >Banater Zeitung</a></li><li class="last"><a href="karpatenrundschau/" onfocus="blurLink(this);"  >Karpatenrundschau</a></li>
      </ul>
    </div>

		<div id="main" role="main" class="clearfix">
      <div id="centralcontent">

      
	<!--  CONTENT ELEMENT, uid:41/html [begin] -->
		<div id="c41" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<div class="section ad">


    <!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.adz.ro/www/delivery/...'
  * to
  *   'https://ads.adz.ro/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=af37d77f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af37d77f' border='0' alt='' /></a></noscript>

      </div>

		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:41/html [end] -->
		      

      <!--TYPO3SEARCH_begin-->
      
	<!--  CONTENT ELEMENT, uid:4/list [begin] -->
		<div id="c4" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			
<div class="news-single-item">

	 <div class="section article">                    

          <h1 class="articletitle">Verankerung des sächsischen Kulturerbes in der rumänischen Gesellschaft hat erst begonnen</h1>
	  <h3 class="articlesubtitle">Die Stiftung Kirchenburgen will Kirchenburgenlandschaft in Siebenbürgen erhalten</h3>	

	  <p class="articleauthor">Von: Michael Mundt<br /></p>

          <p><strong>Montag, 28. August 2017</strong></p>	  	  

	  
	  
          <p>Um acht Uhr in der Früh treffe ich Ruth István vor dem Bischofspalais am Großen Ring in Hermannstadt. István ist Referentin für Fachtourismus der Stiftung Kirchenburgen und zusammen wollen wir uns verschiedene Kirchenburgen anschauen, die gut erhaltenen, aber auch jene, denen ein ähnliches Schicksal droht wie den Kirchtürmen in Rothbach/Rotbav und Radeln/Roadeş. In Trappold/Apold, dem Ziel unser Fahrt, wohnt Sebastian Bethge. Er ist der Beauftragte für Denkmalpflege der Stiftung und unterstützt Kirchenbezirke und Gemeinden bei der Verwaltung, Pflege und Wartung ihrer Kirchenburgen. Sein Anspruch ist es, alle rund 270 Kirchen und Kirchenburgen zu erhalten. Die Stiftung Kirchenburgen wurde im Herbst 2015 von der Evangelischen Kirche A.B. in Rumänien (EKR) gegründet, um eine Fachinstitution zu schaffen, die sich auf den Erhalt des kirchlichen Kulturerbes fokussiert. Dabei baut sie auf der Arbeit des Projektbüros Leitstelle Kirchenburgen auf, welches ab 2007 wichtige Grundlagen innerhalb der EKR in baulichen, denkmalpflegerischen und touristischen Belangen geschaffen hat. Zum Team der Stiftung gehören neben Ruth István und Sebastian Bethge auch Andreea Mănăstirean und Geschäftsführer Philipp Harfmann, der in Berlin einen Förderverein mitgestaltet und Finanzmittel einwirbt.<br /><br />Hoch steht die Mittagssonne über den Fogarascher Bergen, als wir Kleinschenk/Cincşor erreichen. Die Kirchenburg gehört zu den positiven Beispielen, was Restaurierung und Nutzung betrifft. Im Rahmen des Projekts „18 Kirchenburgen“ wurde sie bis 2014 restauriert. Hinter ihren Mauern kann der Besucher heute wieder den Wandel vom Sakral- zum Wehrbau nachvollziehen. Sichtbarstes Zeichen sind dabei die Fachwerkaufbauten aus dem 15. und 16. Jahrhundert. Doch nicht nur die Kirchenburg wurde restauriert, auch das Pfarrhaus und die Schule erstrahlen in altem Glanz. Carmen Schuster, die selbst aus Kleinschenk stammt, hat sie zu hochwertigen Gästehäusern ausbauen lassen. An die einst illegale Mülldeponie in der alten Schule erinnert heute nichts mehr. Stattdessen stehen den Besuchern elf Gästezimmer zur Verfügung, in einem Anbau wurde ein eleganter Speisesaal eingerichtet und aus einem der ehemaligen Klassenzimmer ist ein Salon mit Bibliothek geworden. Carmen Schuster hat einen Ort mit viel Liebe zum Detail geschaffen, der zum Abschalten und Entspannen einlädt.<br /><br />Von Kleinschenk aus führt uns die alte Hauptstraße nach Agnetheln/Agnita, vom Alt- ins Harbachtal. In einer anderen Zeit zogen Evrenos Bey und Michael der Tapfere hier entlang, verwüsteten, plünderten und brannten die Ortschaften nieder. Wir halten in Großschenk/Cincu, Mergeln/Merghindeal, Schönberg/Dealul Frumos und schließlich in Neithausen/Netuş. Die Kirchenburg im Oberen Harbachtal wurde um 1500 befestigt und ab 2011 für rund eine Million Lei restauriert, ebenfalls im Rahmen des Kirchenburgenprojekts. Die beschädigten Dachkonstruktionen von Kirchenschiff, Turm und ehemaligem Torhaus wurden instandgesetzt. Zum Abschluss der Restaurierungsarbeiten, die im Juli 2014 mit einem Festgottesdienst gefeiert wurden, war die Kirche nach Jahrzehnten wieder bis auf den letzten Platz besetzt. Allerdings fehlt es bis heute an einem Nutzungskonzept für Schule sowie Pfarrhaus und auch die Burghüterin ist nur schwer erreichbar.<br /><br />Nach einem letzten Stopp in Henndorf/Brădeni erreichen wir am späten Nachmittag Trappold. Direkt neben der Kirchenburg wohnt Sebastian Bethge. Der gebürtige Berliner lebt seit 14 Jahren im Dorf, ist Burghüter und Vorsitzender des Vereins „CasApold“. Dieser hat sich vor knapp zehn Jahren der Kirchenburg angenommen und begonnen, sie zu restaurieren. Später profitierte auch das Bauensemble aus dem 13. bis 16. Jahrhundert vom Kirchenburgenprojekt – das dazugehörige Pfarrhaus soll in den nächsten Jahren ebenfalls instand gesetzt und modernisiert werden. Die Kirchenburg ist zum größten Teil restauriert und beherbergt regelmäßig Bauseminare und Fortbildungen im Bereich Handwerk und Denkmalpflege. Erst im Mai kamen Architekten, Hausbesitzer und Handwerker aus dem ganzen Land zusammen, um Techniken des traditionellen Verputzens zu erlernen, erzählt Bethge. „Seit diesem Jahr verlangen wir einen Teilnehmerbeitrag, aber die Leute wollen unbedingt an unseren Veranstaltungen teilnehmen und kommen extra aus Bukarest und Klausenburg angereist.“ Der Verein plant nun auch ein Handwerkszentrum mit Unterkunft zu etablieren.<br /><br />An einem Freitagnachmittag treffe ich Sebastian Bethge und Ruth István im Büro der Stiftung wieder. Ihren Sitz hat sie im zweiten Stock des Bischofspalais. An der Wand hängt eine riesige Siebenbürgen-Karte, markiert sind alle Kirchenburgen und evangelischen Kirchen, in der Ecke rattert die Kaffeemaschine unermüdlich vor sich hin. Aus einem kurzen Gespräch werden zwei Stunden, die meiste Zeit erzählt Bethge. Die Begeisterung für sein Fach schwingt in jedem Satz mit. Als Experte in Fragen der Denkmalpflege schaut er sich etwa 50 bis 60 Kirchenburgen im Jahr an und schreibt Gutachten.<br />Die grundlegenden Prinzipien seiner Arbeit wurden schon in der Charta von Venedig im Jahr 1964 herausgestellt. Sie gilt als wichtigster denkmalpflegerischer Text des 20. Jahrhunderts und gibt zentrale Werte und Vorgehensweisen bei der Konservierung und Restaurierung von Denkmälern vor. Doch wie wird ein Gebäude überhaupt zum Denkmal? Das Denkmalrecht kennt zwei Systeme zur Klassifizierung. Im konstitutiven System definiert das Denkmalschutzgesetz, welche Bedingungen erfüllt sein müssen, damit ein Objekt durch einen Verwaltungsakt zum Denkmal erklärt werden kann. Hingegen ist im deklarativen System der Denkmalstatus nicht von der Eintragung eines Gebäudes in das Denkmalverzeichnis abhängig. Hier wird unmittelbar durch das Gesetz selbst darüber entschieden, ob ein Objekt Denkmaleigenschaft besitzt oder nicht. In Rumänien wurde 1990 eine alte Denkmalliste von 1950 angenommen, aber nicht aktualisiert. Erst 2001 kam es zur Verabschiedung eines neuen Denkmalschutzgesetzes. Danach wurde die Liste erweitert und zuletzt 2015 aktualisiert. Auf ihr stehen auch fast alle sächsischen Kirchenburgen.<br /><br />Die dreiseitige, prägnant formulierte Charta von Venedig beginnt mit einer Präambel, die einen globalen Anspruch erhebt: „Als lebendige Zeugnisse jahrhundertelanger Traditionen der Völker vermitteln die Denkmäler der Gegenwart eine geistige Botschaft der Vergangenheit. Die Menschheit, die sich der universellen Geltung menschlicher Werte mehr und mehr bewusst wird, sieht in den Denkmälern ein gemeinsames Erbe und fühlt sich kommenden Generationen gegenüber für ihre Bewahrung gemeinsam verantwortlich. Sie hat die Verpflichtung, ihnen die Denkmäler im ganzen Reichtum ihrer Authentizität weiterzugeben.“<br />Sebastian Bethge sagt, dass wir uns heute in einer Übergangsphase befinden. Noch vor 20 Jahren hatte der rumänische Staat, aber auch die rumänische Gesellschaft kaum Interesse an den Kirchenburgen – heute gibt es vielfältige Projekte zu ihrem Erhalt. Doch sind sich die rumänische Gesellschaft und der rumänische Staat der Zerstörung und des Verfalls dieser einzigartigen Kulturlandschaft noch nicht vollends bewusst. „In den Schutzzonen um die Denkmäler wird viel unsachgemäß modernisiert“, sagt der Experte. Theorie und Praxis unterscheiden sich sehr. „Es gibt regelmäßige Denkmalkommissionen und die Bürgermeisterämter müssten auch Strafen anordnen, nur geschieht das häufig nicht.“ Dabei müssen im ländlichen Bereich im Umkreis von 200 Metern um ein Denkmal bauliche Veränderungen von den Denkmalämtern genehmigt werden. Sebastian Bethge konstatiert, dass die Verankerung des sächsischen Kulturerbes in der rumänischen Gesellschaft erst begonnen hat. „Ziel muss sein, dass die nicht-sächsische Gesellschaft die Kirchenburgenlandschaft auch als ihr Erbe akzeptiert.“<br /><br />Momentan nehmen sich drei Gruppen von Erben der Kirchenburgen an, sagt Bethge. Die moralischen Erben sind die ehemaligen Bewohner, eine immer kleiner werdende Gruppe, die, organisiert in Heimatortsgemeinschaften, versuchen, ihre Kirche zu erhalten; rechtlicher Eigentümer ist die EKR, die allerdings nicht allein die rund 270 Kirchengebäude bewahren kann; und dann sind da die neuen Nutzer, immer öfter ein Verein, der sich einer Kirchenburg angenommen hat. Sie sind die potenziellen materiellen Erben, doch können sie aus verschiedenen Gründen nicht sofort erben, erklärt Bethge. „Viele nehmen sich der Kirchenburg zunächst für zwei oder drei Jahre an und entwickeln dann Pläne für fünf bis zwanzig Jahre, und erst in diesem Zeitraum fällt die Entscheidung, ob sie das Erbe endgültig annehmen möchten.“<br /><br />Viele Kirchen werden nur noch selten für Gottesdienste genutzt, manche stehen ganz leer, verfallen. Kleinschenk und Großschenk trennen nur zehn Kilometer und doch Welten. Während im alten Pfarrhaus von Kleinschenk Touristen am Abend bei einem Glas Wein die Schönheit Siebenbürgens genießen, trainiert die rumänische Armee in der Großschenker Kirchenburg vielleicht bald den Häuserkampf. Welche Kirchenburgen sind also in Anbetracht der kleinen oder fast komplett ausgewanderten Gemeinden noch erhaltenswert? Lediglich die zum Weltkulturerbe gehörende Vorzeige-Kirchenburg in Birthälm, auch die im „18 Kirchenburgen“-Projekt restaurierten oder sogar die vernachlässigten Kirchenburgen von Großschenk und Schaas? Der Internationale Rat für Denkmalpflege, der ein Jahr nach der Verabschiedung der Charta von Venedig in Warschau gegründet wurde, sieht nicht nur einzelne Bauten als schützenswert an, sondern auch historische Stadt- und Dorfstrukturen sowie ganze Kulturlandschaften. Und als Kulturlandschaft werden die Kirchenburgen auch von der Stiftung Kirchenburgen betrachtet. Erst Ende vergangenen Jahres fand die feierliche Eröffnung der Wanderausstellung „Kirchenburgenlandschaft Siebenbürgen. Ein Europäisches Kulturerbe“ in Hermannstadt statt. Zusammen mit der TU Berlin und dem Deutschen Kulturforum östliches Europa hat Ruth István bei der Entwicklung mitgearbeitet. Die Tourismus-Expertin sagt:„Die Kirchenburg in Birthälm ist zwar Teil des UNESCO-Weltkulturerbes und steht im Fokus der Touristen, doch die Dichte und Vielfalt an Kirchenburgen ist einzigartig. Nur wenige Kilometer entfernt liegt Magerei/Pelişor, dort steht eine winzige Kirchenburg mit einer Hallenkirche ohne Turm. Das ist die Einzigartigkeit, die die Kirchenburgenlandschaft in Südsiebenbürgen auszeichnet und die wir in ihrer Gesamtheit erhalten wollen.“<br /><br />Doch es gibt auch andere Stimmen, wenn es um die Restaurierung der Kirchenburgen geht. Sie stehen für den pragmatischen Ansatz, das wenige zur Verfügung stehende Geld konzentriert einzusetzen. „Alle kann man nicht erhalten“, so der Tenor.<br />Die Stiftung Kirchenburgen verfolgt einen anderen Ansatz. Sie konzentriert sich auf Kirchenburgen, bei denen zwar nicht zwingend eine Nutzung der Kirche durch Gottesdienste abzusehen, aber eine Entwicklung im Dorf erkennbar ist und auch verlässliche Partner vor Ort sind. Dass Kirchenburgen ohne Gemeinde, die über viele Jahre vernachlässigt worden sind, nicht wieder für Gottesdienste nutzbar gemacht werden können, dessen ist sich auch István bewusst. Doch: „Wir wollen sie wenigstens so erhalten, wie sie jetzt sind, wenigstens. Vielleicht gibt es in Zukunft doch noch eine Initiative, die sich einer Kirchenburg annehmen möchte. Allerdings geht das nur, wenn man weiß, dass einem das Dach über dem Kopf nicht zusammenbricht.“<br /><br />Bis Ende 2018 will die Stiftung zusammen mit der Europa-Universität Viadrina in Frankfurt/Oder und dem Siebenbürgisch-Sächsischen Kulturrat ein Notprogramm entwickeln. Dabei sollen Experten die Standfestigkeit von besonders bedrohten Kirchenburgen untersuchen und Empfehlungen für baulich besonders kritische Objekte und Bauteile in Form von Notrettungsmaßnahmen vorschlagen. Ein äußerst wichtiges Projekt, wie Sebastian Bethge betont. „Immer wieder kommt es vor, dass Einzelpersonen oder Gruppen übereifrig und ohne professionelle Anleitung Arbeiten an Kirchenburgen durchführen.“ Laut Gesetz dürfen zwar Pflege und Instandhaltungsmaßnahmen getätigt, aber keine größeren Arbeiten durchgeführt werden. Dabei lässt sich mit wenig Geld, aber fachlicher Unterstützung der Stiftung viel erreichen, sind sich István und Bethge einig. „Unsere Projekte sind nicht überragend groß. Wir versuchen, das Budget niedrig zu halten und das Nötigste zu tun. Oft ist es so, dass die Kirchenburgen zugewuchert sind und das Grün lässt sich mit relativ wenig Geld beseitigen, dann ist schon viel getan.“<br />Nicht ohne Grund heißt es, dass Armut der beste Denkmalpfleger sei. Nur, „mit gar keinem Geld lässt sich noch nicht mal der Verfall beobachten“, fügt István hinzu.</p>
          
  
	  <div class="imagegallery clearfix"></div>

	  <!--<div class="news_tags">          
	    <h3>Schlagworte:</h3>	  
	    
	  </div>-->

          <!-- AddThis Button BEGIN -->
          <div class="addthis_toolbox addthis_default_style addthis_16x16_style">
	    <a class="addthis_button_print" title="Artikel Drucken"></a>
	    <a class="addthis_button_email" title="Artikel per email verschicken"></a>
	    <a class="addthis_button_google_plusone" title="Google+" />
            <a class="addthis_button_facebook" fb:like:layout="button_count" title="Facebook"></a>
            <a class="addthis_button_twitter" title="Twitter"></a>
	    <a class="addthis_button_googletranslate" title="Artikel übersetzen"></a>
	    <a class="addthis_button_compact"></a>            
          </div>

          <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4df0980c42e66119"></script>
          <!-- AddThis Button END -->
          <div class="clearfix"></div>
        </div>



	<div class="news-single-backlink">
	<a href="kultur/" >&lt;- Zurück zu: Kultur</a>
	</div>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:4/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:51/html [begin] -->
		<div id="c51" class="csc-default"  style="margin-top:5px;" >
		<!--  Raw HTML content: [begin] -->
			<div class="section ad">

<!--/* OpenX Javascript Tag v2.8.7 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=abc6a11f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abc6a11f' border='0' alt='' /></a></noscript>

</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:51/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:13/text [begin] -->
		<div id="c13" class="csc-default"  style="margin-top:12px;margin-bottom:5px;" >
		<!--  Text: [begin] -->
			<h3>Kommentare zu diesem Artikel</h3>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:13/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:12/list [begin] -->
		<div id="c12" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			


	<!--

		BEGIN: Content of extension "comments", plugin "tx_comments_pi1"

	-->
	<div class="tx-comments-pi1">
		
<a id="tx-comments-comments-32960"></a>
<div class="tx-comments-comments">

	<!-- ###CONTENT### begin -->
		
		<div class="tx-comments-comment-2">
			<span class="tx-comments-comment-name">Hanspeter</span>, <span class="tx-comments-comment-date">30.08 2017, 22:23</span>
			
			<div class="tx-comments-comment-content">
				Bravo Stiftung Kirchenburgen! Nur weiter so!
			</div>
			<div class="tx-comments-rating">
			
			</div>
			<!-- ###REPORT_SUB### -->
			<!--
			<div class="tx-comments-comment-report">
				&bull; <a href="###REPORT_LINK###">Report</a> this comment as inappropriate
			</div>
			-->
			<!-- ###REPORT_SUB### -->
		</div>
		
	<!-- ###CONTENT### end -->

	


	<!--

		BEGIN: Content of extension "pagebrowse", plugin "tx_pagebrowse_pi1"

	-->
	<div class="tx-pagebrowse-pi1">
		
	</div>
	
	<!-- END: Content of extension "pagebrowse", plugin "tx_pagebrowse_pi1" -->

	
</div>

<div class="tx-comments-comment-form">
	
	<h3>Kommentar hinzufügen</h3>
	<form action="http://www.adz.ro/kultur/artikel-kultur/artikel/verankerung-des-saechsischen-kulturerbes-in-der-rumaenischen-gesellschaft-hat-erst-begonnen/" method="post">
		<fieldset>
			<!--<legend>Kommentar hinzufügen</legend>-->
			<input type="hidden" name="tx_comments_pi1[itemurl]" value="http://www.adz.ro/kultur/artikel-kultur/artikel/verankerung-des-saechsischen-kulturerbes-in-der-rumaenischen-gesellschaft-hat-erst-begonnen/" />
			<input type="hidden" name="tx_comments_pi1[itemurlchk]" value="6d08f290e2202fe2db16f53e656c5555" />
			<p>
				<span class="tx-comments-required-mark">*</span> - Pflichtfeld
			</p>
			<label for="tx_comments_pi1_firstname">Vorname:</label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[firstname]" id="tx_comments_pi1_firstname" value="" /> 
<span class="tx-comments-required-mark">*</span>
 
			<div class="clearer"></div>
			<!--<label for="tx_comments_pi1_lastname">Nachname:</label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[lastname]" id="tx_comments_pi1_lastname" value="" />  <br />-->
			<label for="tx_comments_pi1_email">E-Mail:</label>
			<input class="tx-comments-comment-input clearfix" type="text" size="35" name="tx_comments_pi1[email]" id="tx_comments_pi1_email" value="" />  
			<div class="clearer"></div>						    

			
<label for="tx_comments_pi1-captcha">Den Code eingeben:</label>
<div class="tx-comments-captcha">
<img class="tx-srfreecap-pi2-image" id="tx_srfreecap_pi2_captcha_image_13810" src="http://www.adz.ro/index.php?eID=sr_freecap_captcha&amp;id=61" alt="CAPTCHA-Bild zum Spam-Schutz "/><br /><span class="tx-srfreecap-pi2-cant-read">Wenn Sie das Wort nicht lesen können, <a href="#" onclick="this.blur();newFreeCap('13810', 'Entschuldigung, wir können nicht automatisch ein neues Bild zeigen. Schicken Sie das Formular ab und ein neues Bild wird geladen.');return false;">bitte hier klicken</a>.</span><br />
<input class="tx-comments-comment-input" type="text" size="35" id="tx_comments_pi1-captcha" name="tx_comments_pi1[captcha]" value="" /> 
<span class="tx-comments-required-mark">*</span>
 <br />
</div>

			<div class="clearer"></div>

			<label for="tx_comments_pi1_content">Text:</label>
			<textarea class="clearfix" cols="32" rows="7" name="tx_comments_pi1[content]" id="tx_comments_pi1_content"></textarea> 
<span class="tx-comments-required-mark">*</span>
 
			<div class="clearer"></div>

			<!--<label for="tx_comments_pi1_homepage">Web:</label>
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[homepage]" id="tx_comments_pi1_homepage" value="" />  <br />
			<label for="tx_comments_pi1_location">Ort:</label>			
			<input class="tx-comments-comment-input" type="text" size="35" name="tx_comments_pi1[location]" id="tx_comments_pi1_location" value="" />  <br />
			-->
			<label for="tx_comments_pi1_submit">&nbsp;</label>
			<input type="submit" name="tx_comments_pi1[submit]" id="tx_comments_pi1_submit" value="Absenden" />
			<input type="reset" value="Zurücksetzen" />
			<input type="hidden" name="typo3_user_int" value="1" /><script type="text/javascript">tx_comments_pi1_setUserData()</script>
		</fieldset>
	</form>
</div>

	</div>
	
	<!-- END: Content of extension "comments", plugin "tx_comments_pi1" -->

	
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:12/list [end] -->
		
	<!--TYPO3SEARCH_end-->

	
	<!--  CONTENT ELEMENT, uid:50/html [begin] -->
		<div id="c50" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:50/html [end] -->
		   

      <footer class="cearfix">      
	<div class="bottommenu">
	  <ul>
	    <li><a href="shortcuts/ueber-uns/" onfocus="blurLink(this);"  >Über uns</a></li><li><a href="shortcuts/suche/" onfocus="blurLink(this);"  >Suche</a></li><li><a href="shortcuts/abos/" onfocus="blurLink(this);"  >Abos</a></li><li><a href="shortcuts/anzeigen/" onfocus="blurLink(this);"  >Anzeigen</a></li><li><a href="shortcuts/jobs/" onfocus="blurLink(this);"  >Jobs</a></li><li><a href="shortcuts/links/" onfocus="blurLink(this);"  >Links</a></li><li><a href="shortcuts/rss-feed/" onfocus="blurLink(this);"  >Rss-Feed</a></li><li><a href="shortcuts/impressum/" onfocus="blurLink(this);"  >Impressum</a></li><li class="last"><a href="shortcuts/kontakt/" onfocus="blurLink(this);"  >Kontakt</a></li>
	  </ul>
	</div>
      </footer>

      </div>

      <div id="sidebar">

	
	<!--  CONTENT ELEMENT, uid:1/textpic [begin] -->
		<div id="c1" class="csc-default" >
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Die ADZ in sozialen Netzwerken</h1></div>
		<!--  Header: [end] -->
			
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-left csc-textpic-caption-r"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="http://www.facebook.com/allgemeine.deutsche.zeitung.fuer.rumaenien" target="_blank" ><img src="uploads/pics/facebook_logo_small.png" width="30" height="30" border="0" alt="" /></a></div><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p style="line-height: 12px;"><a href="http://www.facebook.com/allgemeine.deutsche.zeitung.fuer.rumaenien" target="_blank" ><br />Besuchen Sie uns auf Facebook</a></p>
		<!--  Text: [end] -->
			</div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:1/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:164/textpic [begin] -->
		<div id="c164" class="csc-default" >
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="https://twitter.com/ADZ_Redaktion" target="_blank" ><img src="uploads/pics/twitter-logo-30px.png" width="30" height="30" border="0" alt="" /></a></div><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p style="line-height: 30px;"><a href="https://twitter.com/ADZ_Redaktion" target="_blank" >Unser Twitter-Konto</a></p>
		<!--  Text: [end] -->
			</div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:164/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:165/textpic [begin] -->
		<div class="module">
		<!--  Image block: [begin] -->
			<div class="csc-textpic csc-textpic-intext-left"><div class="csc-textpic-imagewrap csc-textpic-single-image"><a href="https://www.instagram.com/adz_foto/" target="_blank" ><img src="uploads/pics/Instagram-30.png" width="30" height="30" border="0" alt="" /></a></div><div class="csc-textpic-text">
		<!--  Text: [begin] -->
			<p style="line-height: 30px;"><a href="https://www.instagram.com/adz_foto/" target="_blank" >Photos bei Instagram</a></p>
		<!--  Text: [end] -->
			</div></div><div class="csc-textpic-clear"><!-- --></div>
		<!--  Image block: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:165/textpic [end] -->
		
	<!--  CONTENT ELEMENT, uid:142/text [begin] -->
		<div class="module">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n4"><div class="header">Zeitungs-Abo</div></div>
		<!--  Header: [end] -->
			
		<!--  Text: [begin] -->
			<div class="content"><p>Möchten Sie die Print-Ausgabe der ADZ  abonnieren?<br /><a href="shortcuts/abos/online-abo/" >Bitte klicken Sie hier</a>.  </p></div>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:142/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:33/list [begin] -->
		<div id="c33" class="csc-default" >
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n5"><div class="header">Nachrichtenarchiv</div></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			
<div class="news-amenu-container">
	<ul>
	
		<li class="news-amenu-item-year">2017</li>
		<li ><a href="kultur/archiv-kultur/archive/2017/august/" >August 2017: 414 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/juli/" >Juli 2017: 469 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/juni/" >Juni 2017: 394 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/mai/" >Mai 2017: 458 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/april/" >April 2017: 404 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/maerz/" >März 2017: 510 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/feburar/" >Februar 2017: 422 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2017/januar/" >Januar 2017: 346 Einträge</a></li>
		
		<li class="news-amenu-item-year">2016</li>
		<li ><a href="kultur/archiv-kultur/archive/2016/dezember/" >Dezember 2016: 368 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/november/" >November 2016: 457 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/oktober/" >Oktober 2016: 449 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/september/" >September 2016: 480 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/august/" >August 2016: 451 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/juli/" >Juli 2016: 480 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/juni/" >Juni 2016: 455 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/mai/" >Mai 2016: 454 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/april/" >April 2016: 470 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/maerz/" >März 2016: 508 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/feburar/" >Februar 2016: 435 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2016/januar/" >Januar 2016: 426 Einträge</a></li>
		
		<li class="news-amenu-item-year">2015</li>
		<li ><a href="kultur/archiv-kultur/archive/2015/dezember/" >Dezember 2015: 414 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/november/" >November 2015: 443 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/oktober/" >Oktober 2015: 485 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/september/" >September 2015: 473 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/august/" >August 2015: 448 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/juli/" >Juli 2015: 484 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/juni/" >Juni 2015: 432 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/mai/" >Mai 2015: 448 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/april/" >April 2015: 427 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/maerz/" >März 2015: 462 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/feburar/" >Februar 2015: 404 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2015/januar/" >Januar 2015: 409 Einträge</a></li>
		
		<li class="news-amenu-item-year">2014</li>
		<li ><a href="kultur/archiv-kultur/archive/2014/dezember/" >Dezember 2014: 351 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/november/" >November 2014: 458 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/oktober/" >Oktober 2014: 516 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/september/" >September 2014: 461 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/august/" >August 2014: 420 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/juli/" >Juli 2014: 488 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/juni/" >Juni 2014: 403 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/mai/" >Mai 2014: 451 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/april/" >April 2014: 439 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/maerz/" >März 2014: 465 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/feburar/" >Februar 2014: 416 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2014/januar/" >Januar 2014: 383 Einträge</a></li>
		
		<li class="news-amenu-item-year">2013</li>
		<li ><a href="kultur/archiv-kultur/archive/2013/dezember/" >Dezember 2013: 390 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2013/november/" >November 2013: 494 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2013/oktober/" >Oktober 2013: 513 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2013/september/" >September 2013: 429 Einträge</a></li>
		
		
		<li ><a href="kultur/archiv-kultur/archive/2013/august/" >August 2013: 453 Einträge</a></li>
		
	</ul>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:33/list [end] -->
		

	
	<!--  CONTENT ELEMENT, uid:43/html [begin] -->
		<div id="c43" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<!--/* OpenX Javascript Tag v2.8.7 */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.adz.ro/www/delivery/ck.php?n=a8c2e1a6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.adz.ro/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8c2e1a6' border='0' alt='' /></a></noscript>

		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:43/html [end] -->
		
	
	<div id="sidebar_bottom_region">
	
	<!--  CONTENT ELEMENT, uid:64/html [begin] -->
		<div id="c64" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<div id="weather_wrapper">
<div class="header">Aktuelle Wetterdaten</div>
<div id="weather_data"><img src="/fileadmin/templates/main/img/ajax-loader.gif"/></div>
<div id="data_sources">Datenquellen: <a href="http://openapi.ro/" target="_blank">openapi.ro</a>, <a href="http://www.yr.no/" target="_blank">yr.no</a></div>
</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:64/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:119/html [begin] -->
		<div id="c119" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<div id="exchange_rates_wrapper">
<div class="header">Aktuelle Wechselkurse</div>
<div id="exchange_rates_data"><img src="/fileadmin/templates/main/img/ajax-loader.gif"/></div>
<div id="data_sources">Datenquellen: <a href="http://openapi.ro/" target="_blank">openapi.ro</a>, <a href="http://www.bnr.ro/" target="_blank">bnr.ro</a></div>
</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:119/html [end] -->
		
	<!--  CONTENT ELEMENT, uid:134/list [begin] -->
		<div id="c134" class="csc-default" >
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n3"><div class="header">Veranstaltungskalender</div></div>
		<!--  Header: [end] -->
			
		<!--  Plugin inserted: [begin] -->
			<p>Keine Artikel in dieser Ansicht.</p>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:134/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:155/list [begin] -->
		<div id="c155" class="csc-default" >
		<!--  Plugin inserted: [begin] -->
			<div class="tx-rssdisplay-title">	

	<div class="header large">Nachrichten über Rumänien in englischer Sprache</div>

	<div class="section articlelist tx-rssdisplay-list">
		
			<div class="event tx-rssdisplay-item">
				<strong>Wednesday, 30 August 2017</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/romania-tour-private-jet-2017/">Romanian destinations included in Eurasia tour by private jet</a>
						
				</div>
				
			</div>
		
			<div class="event tx-rssdisplay-item">
				<strong>Wednesday, 30 August 2017</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/bucharest-city-hall-hotel-cemetery-pets/">Bucharest City Hall will set up hotel, cemetery for pets</a>
						
				</div>
				
			</div>
		
			<div class="event tx-rssdisplay-item">
				<strong>Wednesday, 30 August 2017</strong>
				<div class="tx-rssdisplay-item-title">
					
							<a target="_blank" href="https://www.romania-insider.com/calea-victoriei-reopens-pedestrians/">Major Bucharest boulevard reopens for pedestrians this weekend</a>
						
				</div>
				
			</div>
		
	</div>
</div>
		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:155/list [end] -->
		
	<!--  CONTENT ELEMENT, uid:159/text [begin] -->
		<div id="c159" class="csc-default"  style="margin-bottom:15px;" >
		<!--  Text: [begin] -->
			<div class="content"><p><span style="color: #ba0f26;"><strong><span style="color: #ba0f26;">  </span><a href="http://romania-insider.com" target="_blank" ><span style="color: #ba0f26;">romania-insider.com</span></a></strong></span></p></div>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:159/text [end] -->
		
	<!--  CONTENT ELEMENT, uid:53/text [begin] -->
		<div class="module">
		<!--  Header: [begin] -->
			<div class="csc-header csc-header-n6"><div class="header">Partner</div></div>
		<!--  Header: [end] -->
			
		<!--  Text: [begin] -->
			<div class="content"><ul> <li><a href="http://www.cubus.ro" title="Webdesign, Typo3, Ruby on Rails" target="_blank" >Cubus Arts</a></li> <li><a href="http://www.xeneris.net/" title="Internet & WWW: Consulting, Design, Programmierung" target="_blank" >Xeneris Media</a></li> </ul></div>
		<!--  Text: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:53/text [end] -->
		                
	</div>
      </div>      
      
      </div>
      
  </div>
     


	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js"></script>
	<script>!window.jQuery && document.write(unescape('%3Cscript src="js/libs/jquery-1.5.1.min.js"%3E%3C/script%3E'))</script>
	<script src="fileadmin/templates/main/js/libs/jquery.tinysort.min.js"></script>
	<script src="fileadmin/templates/main/js/libs/jquery.expander.js"></script>
	<script src="fileadmin/templates/main/js/plugins.js"></script>
	<script src="fileadmin/templates/main/js/script.js"></script>
	
	<script type="text/javascript" src="fileadmin/templates/main/js/slimbox.2.0.4.yui.js"></script>
	<script type="text/javascript"> 
	  SlimboxOptions.resizeSpeed = 400;
	  SlimboxOptions.overlayOpacity = 0.8;
	  SlimboxOptions.loop = true;
	  SlimboxOptions.allowSave = false;
	  SlimboxOptions.slideshowAutoplay = false;
	  SlimboxOptions.slideshowInterval = 5000;
	  SlimboxOptions.slideshowAutoclose = true;
	  SlimboxOptions.counterText = 'Bild ###x### von ###y###';
	</script> 


	<!--[if lt IE 7 ]>
	<script src="fileadmin/templates/main/js/libs/dd_belatedpng.js"></script>
	<script> DD_belatedPNG.fix('img, .png_bg');</script>
	<![endif]-->
	<script>
		var _gaq=[['_setAccount','UA-8335702-1'],['_trackPageview']]; 
		(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];g.async=1;
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
	</script>

	<div id="skyscraper">
	  
	<!--  CONTENT ELEMENT, uid:49/html [begin] -->
		<div id="c49" class="csc-default" >
		<!--  Raw HTML content: [begin] -->
			<!--/* OpenX Javascript Tag v2.8.7 */-->
 
<script type='text/javascript'><!--//<! [CDATA[
 
if (window.jQuery != 'undefined' &&  jQuery(window).width() >= 1160) {

var m3_u = (location.protocol=='https:'?'https://ads.adz.ro/www/delivery/ajs.php':'http://ads.adz.ro/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
document.write ("&loc=" + escape(window.location));
if (document.referrer) document.write ("&referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
 
 
}
//]]-->--></script>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:49/html [end] -->
		
	</div>

<!--[if !(lt IE 8)]><!-->
   <script type="text/javascript">
     (function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src=document.location.protocol+"//d1agz031tafz8n.cloudfront.net/thedaywefightback.js/widget.min.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
   </script>
<!--<![endif]-->




</body>
</html>